x

Problème carte son intégrée sur carte mère ASUS A7V333

 
16/10/2003 16:43 #1
Lorsque j'ai acheté cette carte mère j'ai eu des problèmes de son à savoir que je suis en train de glandouiler sur mon pc en écoutant par exemple de la musique et le son se coupe, la carte son éméttant un bruit merdique très rapide et je suis obligé de redémarrer mon pc pour avoir de nouveau le son...Puis j'ai installé le SP1 pour WinXP et ce problème a quasiment disparu.Je viens de ressortir ce bon Diablo 2 : 3 min de jeu et c'est terminé : le même problème se produit !!!
Je ne sais plus quoi faire pourtant mon BIOS est à jour et tout et tout,j'ai même essayé de les contacter mais ils n'ont pas de filiale en France...

Que Faire ?

posté par ElSuket dans les news par erreur smiley

cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14406
Publicité
Publicité
anonyme
16/10/2003 17:07 #2
Il semble que tu ne sois pas le seul à avoir ce genre de problème et la réponse de beaucoup est, une SB 128 ne coute pas cher smiley .

Essaie de voir les pilotes de ta carte graphique (si si je suis sérieux) .
Par contre pas de patch ni de mise a jour (sur les sites que je connais) qui concerne ta carte intégré.
Certains pensent qu'il s'agit d'une chauffe matériel, et en plus tu ne peux pas désactiver ton intégré depuis le bios.
Procède par élimination, des fois que tu ai ta tour dans un endroit frais et que tu l'ai bougé et que cela déconne maintenent ou bien un logiciel ou jeu que tu aurai installé et qui ferai que maintenent cela ne fonctionne plus bien. Bref un grand moment de solitude en perspective. Je cherche autrement.


cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14406
 
Vous avez trouvé cette réponse utile ? Partagez-la !