x

Problème de démarrage après installation d'une nouvelle carte mère

 
24/10/2006 20:04 #1
je vien d'installer une nouvelle carte mère et un nouveau processeur mais après avoir configuré la carte mère l'ordinateur n'arrète pa de redémarrer... il me demande de choisir mon mode de démarage mais j'ai beau avoir essayé tous les modes un par un puis F8 puis le cd de restauration il continu à redémarrer !!!
y-a-t-il une solution à ce pb??

berbouze
Tsonaute
membre
Inscrit
24/10/2006 19:45
Groupe :
Tsonaute confirmé
Messages
2
Publicité
Publicité
anonyme
24/10/2006 20:28 #2
tu as fait une reinstalle vierge du systeme?

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14305
24/10/2006 21:11 #3
Non j'ai repris le disque dur de mon ancien ordinateur sans le formater

dois-je le le formater et reinstaller windows dessus ??

anonyme
anonyme
Groupe :
Visiteur
25/10/2006 07:48 #4
Oui car tout ton matériel a changé et ce que tu as fais ne fonctionne qu'une fois sur 10.
Une bonne reinstalle devrait résoudre ton problème.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14305
Publicité
Publicité
anonyme
26/10/2006 09:35 #5
merci j'ai suivi ton conseil et c'est bon tout marche !!!!

bonne continuation !!

berbouze
Tsonaute
membre
Inscrit
24/10/2006 19:45
Groupe :
Tsonaute confirmé
Messages
2
26/10/2006 11:11 #6
il n'y a pas de quoi!

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14305
 
Vous avez trouvé cette réponse utile ? Partagez-la !