x

Connexion internet [résolu]

 
08/08/2008 14:29 #21
Desolé mais y en a aucune... j'ai meme activer ceux qui ne marchaient pas pour voir mais c'etaient pas les bonnes...

Ce serait pas un reglage a faire sur le site du routeur par hasard?

Michou214
MI
anonyme
Groupe :
Visiteur
Annonce
Publicité
anonyme
08/08/2008 14:42 #22
Si windows dis qu'il ne peut pas gerer la connexion c'est que tu as un logiciel qui prend la main sur le wifi.

Autrement sur ta connexion Wifi, tu fais un clic droit (dans le gestionnaire reseau demarrer => panneaux de config => connexions réseaux ) et propriétés => configuration réseaux sans fil et tu coches "utiliser Windows pour configurer mon réseau sans fil".

Et Windows devrait avoir la main dessus ce qui te permettra de te connecter, normalement!

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14841
09/08/2008 12:58 #23
Le chemin : demarrer => panneaux de config => connexions réseaux, c'est fait.
Apres je vais sur ma connexion, clique droit dessus > propriétés... et la je sais plus quoi faire.

Le seul "Configurer..." que je vois m'amene sur les propriétés de Intel(R) PRO/Wireless 2200BG Network Connection. Meme si je cherche la case a cochée je ne la trouve pas.

Michou214
MI
anonyme
Groupe :
Visiteur
09/08/2008 14:13 #24
Tu sélectionnes en haut l'onglet "configuration réseaux sans fil" et tu coches "utiliser Windows pour configurer mon réseau sans fil" qui se trouve en haut.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14841
09/08/2008 17:55 #25
... c'est pour ca que je trouve pas. Y a pas d'onglet "configuration réseaux sans fil", il y a juste : Géneral et Avancé.

Je me trompe peut etre de connexion... ou alors j'ai un probleme bien grave^^.

Michou214
MI
anonyme
Groupe :
Visiteur
Les deals du jour !
SMARTBOX - Coffret Cadeau Couple - Idée cadeau original : Weekend charme et gastronomie à la découverte des terroirs
99.90 €
SMARTBOX - Coffret Cadeau Couple - Idée cadeau original : Weekend charme et gastronomie à la découverte des terroirs
SMARTBOX - Coffret Cadeau Couple - Idée cadeau original : Weekend romantique et gourmand pour un moment à deux inoubliable
89.9 €  85.41 €
SMARTBOX - Coffret Cadeau Couple - Idée cadeau original : Weekend romantique et gourmand pour un moment à deux inoubliable
Publicité
anonyme
09/08/2008 18:51 #26
C'est bien la connexion wifi?
Ecoute passe par le gestionnaire d eperipherique et dans les reseaux desinstalles ta carte wifi.

Tu redemarres et il va de nouveau tout installer et te la prendre en compte.
Et reessais.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14841
10/08/2008 01:11 #27
C'est laquelle que je dois désinstaller?

Dans le gestionnaire de périphériques, sous carte réseau, j'ai:
-Bluetooth Personnal Area Network from Toshiba(barré d'une croix rouge)
-Broadcom 440x 10/100 Integrated Controller(barré d'une croix rouge)
-Carte réseau 1394
-Intel(R) PRO/Wireless 2200BG Network COnnection

Je pense que c'est celle avec le "Wireless".
Quand je redemarrerai ca va me proposer de reinstaller? ou je dois utiliser le pilote que vous m'aviez fait telecharger avant?

Michou214
MI
anonyme
Groupe :
Visiteur
10/08/2008 08:48 #28
Intel(R) PRO/Wireless 2200BG Network COnnection

Et si cela ne te prends pas au démarrage et te demande les pilotes, oui il faudra lui donner celui que tu as téléchargé.

Par contre, essais de voir si tu peut essayer aussi et ensuite de te connecter en wifi chez un pote.

J'espere que tu n'as pas d'IP rentrées manuellement ni une clé wep incorrecte.

En général ton genre de panne ne me prends pas plus de 5-10 minutes chez les clients, ce qui me rend dubitatif sur ce que tu fais ou a fais pour essayer de tout résoudre.

Thierry

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14841
11/08/2008 00:06 #29
Ok je vais le desinstaller demain(enfin aujourd'hui) et je te dirai le resultat.


Darmichou214 c'est moi parce que michou214 etait pris.

VI
anonyme
Groupe :
Visiteur
11/08/2008 12:25 #30
Alors je l'ai bien desinstaller. Apres le redemarrage on ne ma pas proposer de le reinstaller j'ai donc utiliser le pilote, telechargé auparavant.
Je l'ai installer et la premier chose que je remarque qu'il y avait une fenetre ouverte avec 4 connexions.
Le pilote est maintenant installer mais toujours pas d'internet.

Par contre dans la barre de tache il y a l'icone de Wifi, c'est la premiere fois que je la vois.
J'ai cliquer dessus ma connexion est bien inscrit et j'ai essaier de m'y connecter mais impossible, elle est securisé avc une clé WEP.
Je pense que mon pilote devait etre un peu vieux.
Maintenant que dois je faire?

Michou214
MI
anonyme
Groupe :
Visiteur
 
Publicité
Vous avez trouvé cette réponse utile ? Partagez-la !