Des pbs sous XP

 
11/01/2003 05:47 #1
Salut vous tous !!

Tout d'abord je vous felicite pour votre site mais connais tout de meme un pb pour l'inscription j'ai tenter deux fois la premiere avec kinemax et une adresse kinemax@wanadoo.be la deuxieme fois kinemaxE avec l'adresse kinemax@caramail.com et toujours pas de reponses .... j'attends et espere

je connais 2 pb avec XP dans un premier temps j'arrive po a installer ma carte sons je possede une carte mere asus A7M266 et une carte son fortissimo2 meme le nouveau driver ne me permet pas d'installer la carte il me manque le fichier hercvpcm.osp vous pouvez quelque chose pour moi ??? la config bios deconnecte la carte son integrée la carte son est reperer mais zap de son installe ...... merci krosoft !! avec une installe anterieure ça fonctionnait --> je suis barge ou koi ???

dans un deuxieme temps pb avec netmeeting tout va bien sauf que lors d'un appel le pc ne me previens pas donc je ne reponds pas donc on m'engueule .... merci Krosoft bis !!! toutefois qd on me donne l'ip tout va bien !!! enfin sauf le son mais c a cause de la carte non installée .... je fais koi je jette tout ????

dans l'attente d'une eventuelle reponse je ..... cherche comme d'hab !!!! a bientot je l'espere

anonyme
anonyme
Groupe :
Visiteur
Publicité
Publicité
anonyme
11/01/2003 07:12 #2
bonjour
C'est ce qui s'appelle être matinal pour poster.
Il semblerait que cela soit bien un problème de tes pilotes . J'ai récupéré une adresse qui te permettra d'avoir les derniers pilotes pour ta carte mère. C'est Ici chez clubic.
Pour la carte son il semblerait que tu ne soit pas le seul dans ce cas et pas nécéssairement avec la même carte son. C'est vrai que parfois XP à du mal à avaler les drivers de périphériques et que l'on soit obliger de biaiser (perso j'ai réussi a installer une quickcam qui normalement ne devrait pas fonctionner sous xp car pas de pilotes adapté sic logitech), par contre dans ton cas il semble qu'il y ai eu un patch pour l'installation c'est toujours au même endroit, Hé oui Clubic est un site que j'aime particulièrement car il est très complet! Voici l'adresse pour le pilote de ta carte il est ici, lis bien ce qu'il ont écrit c'est pour désinstaller le pilote si tu a fait une install depuis le cd de la carte (référence S-YXG50 Ver 3.13.01). Hercule n'a pas contre pas ton genre de problème dans sa faq. Par contre si tu possède la digital édition c'est Ici.
Pout ton compte sur le site celui ci à été activé, c'est celui de kinemaxe. Si tu rencontre un problème en te loguant laisse moi un pm.
Voila en attendant bonne journée et surtout bonne matinée frileuse et en espérant que cela réponde a tes galères.
Ps pour l'arrivée de nouveaux correspondants sous netmeeting, comme netmeeting utilise le son wav d'un téléphone pour te prévenir en plus du message, je pense que la aussi c'est la carte qui est responsable car netm. ne trouve pas pour émetre le son donc ne fait rien.

cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14253
 
Vous avez trouvé cette réponse utile ? Partagez-la !