x

Erreur dans l'onglet général des propriétés système sous xp

 
25/06/2004 02:58 #1
Sous XP .
Dans l'onglet "général" de mes propriétés système, mon ordinateur indique parfois 519MHz alors qu'il possède 1.86 GHZ. Que dois je faire pour régler ce problème ?
golenbreak@hotmail.com

nikatchu
Tsonaute
membre
Inscrit
25/06/2004 02:46
Groupe :
Tsonaute confirmé
Messages
3
Annonce
Publicité
anonyme
25/06/2004 08:07 #2
Bonjour,

Il faudrait préciser ce que c'est comme PC.
Sur les portables, la vitesse du processseur change en fonction de l'alimentation.

Amitiés

VI
anonyme
Groupe :
Visiteur
25/06/2004 08:11 #3
Nous avons besoins de plus de renseignements, est-ce la puissance de ton "processeur", est-ce ta mémoire ram ??si c'est ton processeur, il faut aller dans le bios pour le régler a la bonne puissance si c'est ta "ram" peut etre est-ce qu'elle est mal enfoncée?, qu'as tu comme processeur "pentium athlon xp ,"donne nous plus de renseignements et nous essayerons de t'aider au maximun..++

Morpheus[TSO]
Tsonaute
membre
Inscrit
25/08/2002 12:27
De
NEBUCHADNEZZAR
Groupe :
Tsonaute confirmé
Messages
535
25/06/2004 17:33 #4
Salut

alors c'est un pc portable.

mobile AMD Athlon(tm) XP 2500+
1.82 GHz
192 Mo de RAM

VI
anonyme
Groupe :
Visiteur
25/06/2004 18:55 #5
question toute bête qui résoudra la réponse:
est-ce qu'audessu de la fréquence tu as
AMD Athlon(tm) XP 2500+
Si c'est le cas il est donc bien reconnu et donc le post précédent te donne la reponse au problème, sinon comme le dis Morpheus tu en est quitte pour aller faire un tour dans le bios verifier tes reglages proc.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
15264
Les deals du jour !
Hohem iSteady V2 Gimbal Smartphone, Suivi Visuel IA Intelligent & Lumière de Remplissage Réglable, Handy Gimbal iphone/Samsung/Huawei, Stabilisateur Smartphone Pliable avec Capteur de Vision Innovant
139 €  118.14 €
Hohem iSteady V2 Gimbal Smartphone, Suivi Visuel IA Intelligent & Lumière de Remplissage Réglable, Handy Gimbal iphone/Samsung/Huawei, Stabilisateur Smartphone Pliable avec Capteur de Vision Innovant
Echo Auto, Ajoutez Alexa à votre voiture
59.99 €
Echo Auto, Ajoutez Alexa à votre voiture
Publicité
anonyme
26/06/2004 23:39 #6
Chui allé voir dans le bios ça a l'air bien réglé

nikatchu
Tsonaute
membre
Inscrit
25/06/2004 02:46
Groupe :
Tsonaute confirmé
Messages
3
27/06/2004 05:06 #7
je crois que j'ai trouvé mon problème. j'ai désinstaller la mise à jour du processeur et remis l'ancienne.

pour l'instant tout à l'air de fonctionner correctement.

nikatchu
Tsonaute
membre
Inscrit
25/06/2004 02:46
Groupe :
Tsonaute confirmé
Messages
3
Vous souhaitez contribuer à ce sujet ?
Vous avez une réponse à apporter, vous avez une solution ?
N'hésitez pas à répondre !
C'est gratuit et aucun compte à créer pour répondre dans le forum.
Vous souhaitez poser une question ?
Vous avez une autre question, pour un nouveau sujet ?
N'hésitez pas à demander !
C'est gratuit et aucun compte à créer pour poser votre question dans le forum.
 
Vous avez trouvé cette réponse utile ? Partagez-la !