Lenteur de telechargement

 
20/08/2004 01:13 #1
Salut

Voila je suis sous windonws XP et j'ai aol comme fournisseur d'acces avec le modem seddtouch 330 en 1024. Mais depuis quelque temps j'ai plutot l'impression de tourner a 56k, j'ai fais la mise a jour du pilote comme m'a connseillé la faq d'aol mais aucune amelioratio. Par contre j'ai entendu dire que les modems etait par defaut bridé ? Y a t'il un moyen d'arranger ca ? et comment. J'ai egalement entendu dire que cela pouvait venir de france telecom qui ferait tout pour emmerder les abonnés d'autre service que Wanadoo ?

anonyme
anonyme
Groupe :
Visiteur
Publicité
Publicité
anonyme
20/08/2004 04:45 #2
Jai eu les memes pb il y a quelques temps et je ne suis pourtant pas avec AOL mais avec club, je les ai fustiger pendant longtemps, appelés, harcelés, et puis mon amis CTHIERRY, m'as appris qu'il y avait eu une ruptures de cable"sous atlantique", donc il derivaient toutes les cionnection pour la Françe sur un autre cable et donc cela faisait goulot d'etranglement, je me demande s'il ne sarit pas arrivé la meme chose.

Morpheus[TSO]
Tsonaute
membre
Inscrit
25/08/2002 12:27
De
NEBUCHADNEZZAR
Groupe :
Tsonaute confirmé
Messages
544
20/08/2004 08:07 #3
essai aussi de tester ta connexion pour avoir ta montante et descendante:
https://www.thesiteoueb.net/actualite/ ... -oui-c-est-possible-.html

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14280
20/08/2004 13:13 #4
J'ai fais le teste et voila le resultat
Descendant 759kb/s
Montant 74kb/s mediocre d'apres le tableau

???

anonyme
anonyme
Groupe :
Visiteur
Publicité
34,99 €
Nouvel Echo Dot (3ème génération), Enceinte connectée avec Alexa, Tissu gris chiné
29,99 €
Fire TV Stick Regardez Netflix sur votre TV !
Publicité
anonyme
20/08/2004 21:41 #5
en partant du début, il n'y a pas de soucis du cote cable chez toi (nouvelle prise ou autre)
essai aussi de voir le programmes qui tournent en tache de fond comme des mises a jour ou pourquoi pas un "invité" smiley qui te mange de la bande passante.

Par contre les résultat que tu nous annonces me paraissent "enorme" en 1024 smiley
ou alors ce n'est pas des KB



Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14280
20/08/2004 23:27 #6
Resultat enorme ?? Si je comprend bien le teste le montant et mediocre et le descendant tout juste bon et il s'agit bien de kb/s. Par contre aucun soucis de cable ni de prise et aucun logiciel ne tourne sans l'autorisation du pare feu ni mise a jour ni invité, c'est la premiere chose que j'ai verifié.

anonyme
anonyme
Groupe :
Visiteur
21/08/2004 01:23 #7
On stop tout je viens de trouver le coupable, c'est tout simplement ZoneAlarm Pro qui me bloquait tout, depuis que je l'ai desinstallé tout fonctionne a merveille. Mais je ne comprend pas pourquoi il me fait ca sans prevenir ?

anonyme
anonyme
Groupe :
Visiteur
21/08/2004 08:08 #8
Un réglage trop élevé sans doute smiley

Visiteurs a écrit :
On stop tout je viens de trouver le coupable, c'est tout simplement ZoneAlarm Pro qui me bloquait tout, depuis que je l'ai desinstallé tout fonctionne a merveille. Mais je ne comprend pas pourquoi il me fait ca sans prevenir ?

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14280
21/08/2004 10:52 #9
Non meme en mettant le niveau au minimum il me bloquait tout

anonyme
anonyme
Groupe :
Visiteur
21/08/2004 22:47 #10
faudra que je le teste à l'occase.
Déjà me mettre à jour avec le sp2 pour bien le comprendre smiley

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14280
 
Vous avez trouvé cette réponse utile ? Partagez-la !