Probleme freebox HD avec Freeplug pas de TV étape 2 [résolu]

 
01/02/2012 09:17 #1
J’ai reçu hier matin ma nouvelle Freebox HD en remplacement de ma vieille Freebox et tout c’est bien passé, j’ai internet, l’ADSL est ok mais par contre le boîtier TV reste bloqué à l’étape 2.

Si quelqu'un a une petite idée

Martine
anonyme
anonyme
Groupe
Visiteur
01/02/2012 09:38 #2
Bonjour Martine,

Déjà eu ce problème chez plusieurs client et le coupable en était une installation électrique un peu branlante, et parfois des multiprises.

Les plugs doivent être branchés directement sur la prise de courant, pas sur une multiprise.

Si cela ne fonctionne toujours pas, essais de brancher directement un cable éthernet (il y en a dans la boite) de la Freebox vers le boitier TV et normalement cela devrait fonctionner.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
13976
Publicité
Publicité
anonyme
21/05/2012 16:42 #3
le soucis des freeplugs c'est que c'est du matos de m****!!! j'ai eu ce soucis aussi aprés avoir pété un cable au telephone pendant + d'une demie heure avec le sav,la seule solution que l'on m'a donné était de mettre un cable ethernet en plein milieu de mon salon ou de brancher mes 2 freeplugs sur la meme multiprise! et oui du jour au lendemain j'ai un soucis Electrique chez moi...

Ma solution trouvée et QUI FONCTIONNE A 100% :

acheter des cpl LEA !
hop plus de soucis electrique!

Free ou l'art de'embobiner les gens pour ne pas changer le materiel!

falito
anonyme
anonyme
Groupe
Visiteur
 
Vous avez trouvé cette réponse utile ? Partagez-la !