Ebay la recherche me redirige vers instantfwding.com et pics.com [résolu]

 
24/02/2017 17:05 #1
Un problème vraiment ennuyeux se passe sur mes recherches ebay.

Je tape le nom du produit que je recherche dans la barre de recherche du site et ebay me propose la liste des résultats pour le produit. Puis au bout de quelques instants ou en regardant les produits de la liste, la recherche me redirige vers instantfwding.com et pics.com.

En cliquant sur le bouton de retour, je retrouve la page d’ebay mais cela recommence quelques instants plus tard avec instantfwding.com et pics.com.

Merci de me dire ce que je dois faire pour que cela cesse et que je puisse faire des recherches « normales » !
Jean

Jean
anonyme
anonyme
Groupe
Visiteur
Publicité
Publicité
anonyme
24/02/2017 19:22 #2
Bonsoir Jean,

Dans ce cas, commences par faire un nettoyage des fichiers temporaires avec ccleaner et ensuite tu fais un scan avec malwarebyte et normalement cela devrait aller ensuite. Déjà rencontré cet "invité" sur des pc et cela fonctionne ensuite.

Tu peux aussi faire un scan rapide avec AWDCleaner our commencer.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
14160
10/03/2017 15:14 #3
Bonjour même soucis que Jean
Nettoyage fais avec ccleaner malwarbyte et adwcleaner et pics.comme est toujours là que ebay...que faire ?

Alain
anonyme
anonyme
Groupe
Visiteur
10/03/2017 15:37 #4
Essais aussi de vider ton cache de navigateur et sinon fais un scan avec roguekiller aussi. par contre c'est super long mais efficace.

Fred50
anonyme
anonyme
Groupe
Visiteur
Publicité
129,99 €
Amazon Echo Spot, Noir
99,99 €
Amazon Echo (2ème génération), Enceinte connectée avec Alexa, Tissu sable
Publicité
anonyme
09/04/2017 21:06 #5
Même problème. Cette saleté de instantfwding.com détourne toutes les pages Ebay.
J'ai tout essayé sans succès : nettoyages (historiques, cookies, etc), scan avec adwcleaner ou roguekiller.
Rien n'y fait. Si quelqu'un trouve la solution..

Visiteur
anonyme
anonyme
Groupe
Visiteur
07/05/2017 17:59 #6
si cela peut aider, j'ai mis les ip fixes avec les dns de google dans les paramètres de ma carte réseau et .... miracle!!! il n'y a plus cette page parking de merde, le domaine est mort en plus.

gilles

gilles
anonyme
anonyme
Groupe
Visiteur
 
Vous avez trouvé cette réponse utile ? Partagez-la !