IE8 probleme deconnexion [résolu]

 
08/11/2009 21:15 #1
Bonsoir,
Après 5mn à 1h de connexion sur ie8 "internet explorer ne peut pas afficher cette page", si je fais le "diagnostic de réseau pour windows XP" il ne détecte aucun problème. outlook express fonctionne normalement, Emule aussi et la connexion wifi de la livebox aussi.Je n'ai trouvé aucune réponse à mon problème sur les forums.Le seul moyen c'est de redémarrer le pc.

Windows XP SP3
Zone Alarm
avast
controle parental orange
livebox sagem

Merci

sherwood
Inscrit
13/06/2003 12:59
De
47
Groupe
Tsonaute confirmé
Messages
46
Publicité
Publicité
anonyme
09/11/2009 06:48 #2
Et le coupable est sns doute le controle parental orange.

Testes en le désactivant.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
14181
09/11/2009 13:01 #3
Merci de ta réponse j'essaie avec le ctrl parental désactivé mais je crois avoir déjà eu le pb dans ces conditions. Il y a t'il un moyen de résoudre le problème quand il arrive sans redemarrer le pc.

sherwood
Inscrit
13/06/2003 12:59
De
47
Groupe
Tsonaute confirmé
Messages
46
09/11/2009 13:11 #4
Dans ce cas fais un scan antispyware des fois que tu ais un invité sur le système. Fais-le avec malwarebyte (dans la logithèque du site)

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
14181
Publicité
59,99 €
Amazon Echo Dot (2ème génération), Noir
129,99 €
Amazon Echo Spot, Noir
Publicité
anonyme
09/11/2009 20:34 #5
Je l'ai fait et il a trouvé et supprimé.
Elément(s) de données du Registre infecté(s):
HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Security Center\UpdatesDisableNotify (Disabled.SecurityCenter)
????

J'attends de voir si ça va mieux.

Bonne soirée.

sherwood
Inscrit
13/06/2003 12:59
De
47
Groupe
Tsonaute confirmé
Messages
46
10/11/2009 06:49 #6
Non, je ne pense pas que cela soit la cause de ton problème.

Un truc que j'ai zappé (en ce moment un peu crevé, si cela se trouve j'ai la A qui arrive ),n donc quand cela arrive tu visitait quoi comme site. Un tout simple ou bien un avec des animations, des plugins comme windows média player ou flash pour fonctionner.

Car il se peut qu'un composant ou module complémentaire soit la cause de ton plantage.
Va chez adobe mettre à jour flash player, chez Sun pour mettre à jour java et toujours chez Adobe pour shockwave.

Et regardes aussi dans les modules complémentaires si en désactivant un des modules qui n'a rien à voir à windows cela ne fonctionne pas mieux. Bien souvent c'est le fait d'utiliser 2 barres qui cause ce genre de problème.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
14181
10/11/2009 08:09 #7
Ok merci j'essie et je te tiens au courant.Mets ton antivirus à jour et ça ira mieux (pour la A)

Bonne journée

sherwood
Inscrit
13/06/2003 12:59
De
47
Groupe
Tsonaute confirmé
Messages
46
14/11/2009 20:36 #8
Bonsoir,
Trop de boulot ces derniers jours pour faire les essais.
Mais j'ai fait les mises à jour, désactivé les modules complémentaires et c'est tjs pareil.
Après la perte de connexion j'ai fermé zone alarm et ça "remarche" donc ça viendrait peut-être de là.Mais pourquoi???

Merci de votre aide.

sherwood
Inscrit
13/06/2003 12:59
De
47
Groupe
Tsonaute confirmé
Messages
46
15/11/2009 08:25 #9
Mauvais paramétrage dans zone alarm. Dans ce cas remets la configuration de base et testes.
Déjà vu des pare-feu complètement bloquer l'accès internet via IE ou FireFox mais avoir MSN de fonctionnel. A n'y rien comprendre sauf que le coupable était le pare-feu.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
14181
20/11/2009 13:05 #10
Ok,c'est bon tout fonctionne maintenant

Merci Thierry

Bonne après midi à tous

sherwood
Inscrit
13/06/2003 12:59
De
47
Groupe
Tsonaute confirmé
Messages
46
 
Vous avez trouvé cette réponse utile ? Partagez-la !