x

Vista ne Demarre pas !

 
15/12/2008 09:33 #1
Bonjour,

Encore un soucis : j'ai vista Ultimate en DualBoot avec XP.

Depuis hier , lorsque je lance Vista ,il se charge , la page Bienvenue s'affiche , ensuite un petit carré avec le nom de la session apparaît au milieu de la page , et puis plus rien ?! Il ne charge pas le Bureau .
Si je clique sur le carré de la session: Fermer Session s'affiche et il Reboote systématiquement!

Dois-je Formater , où y-a-t'il une autre solution ?!
D'avance merci.

Aides moi ! et le Ciel t'aidera !
Papy75
Tsonaute
membre
Inscrit
01/10/2008 19:01
De
PARIS
Groupe :
Tsonaute confirmé
Messages
36
Annonce
Publicité
anonyme
15/12/2008 18:08 #2
Fais un scan du disque pour commencer, il y a des outils sous vista quand tu démarres (touche F8).
Sois c'est un cluster réticent qui bloque l'ouverture de Vista, soit un programme défaillant... ou autre.

Mais en général les outils permettent de réparer ce type de problème.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14668
16/12/2008 09:32 #3
Bonjour

Merci de ta réponse que je découvre ce matin au bureau .

Hier soir , j'ai fais un Scan du disque : Ok!
mais sans effet!
Ensuite en Mode sans Echec , j'ai voulu vérifier si des cases dans :msconfig etaient cochées , mais impossible car dans executer : celà donnait çà (:;config) donc pas moyen d'y entrer!
J'ai essayé de "Réparer" avec le CD , il a bien commencé , mais a foiré en route!
J'ai donc "Réinstallé" Vista.
Pour l'heure çà marche , Je vous tiens au courant de la suite!
(D'autres MàJ à faire , Activation ,et réinstal. de logiciels )

Cordialement

Aides moi ! et le Ciel t'aidera !
Papy75
Tsonaute
membre
Inscrit
01/10/2008 19:01
De
PARIS
Groupe :
Tsonaute confirmé
Messages
36
 
Publicité
Vous avez trouvé cette réponse utile ? Partagez-la !