x

Page internet non chargée

 
14/12/2004 11:30 #1
Bonjour,
Un autre problème étrange sur une machine avec Xp pro et IE V6: la connexion sur wanadoo ADSL fonctionne parfaitement, mais aucune page ne peut se charger, j'ai toujours le message standard comme quoi la page n'a pas pu être chargée.
J'ai essayé de réinstaller IE avec le Cd de wanadoo sans succès.
merci à vous sivous avez un tuyau !

mickey26
Tsonaute
membre
Inscrit
19/12/2003 10:28
De
Rhône alpes
Groupe :
Tsonaute confirmé
Messages
70
Publicité
Publicité
anonyme
14/12/2004 12:51 #2
As tu bien réglé ton navigateur? Option de sécurités....
As tu essayé avec un autre navigateur?
Regarde toute fois si IE n'est pas en travailler hors connexion.

In the name of god, impure souls of living dead shal be banished into eternal damnation. Amen
peou
Tsonaute
membre
Inscrit
13/08/2002 21:33
De
Hellsing's residence
Groupe :
Tsonaute confirmé
Messages
259
14/12/2004 14:28 #3
Et si tu n'y arrives pas installe le logiciel Power IE6 qui se trouve dans les DL du site. Il a la fonction pour réparer ou réinstaller IE.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14322
14/12/2004 18:58 #4
Un coup de adaware, un coup de regcleener, un coup de spy boot, et si c'est toujours pas bon, les patch anti virus pour certains virus devraient réparer tout cela j'ai eu le cas chez ma nièce c'etait un blaster n'oublie pas de surfer avec un bon firwall et un bon anti-virus LOL

Morpheus[TSO]
Tsonaute
membre
Inscrit
25/08/2002 12:27
De
NEBUCHADNEZZAR
Groupe :
Tsonaute confirmé
Messages
544
 
Vous avez trouvé cette réponse utile ? Partagez-la !