Erreur script sur les page IEPLORER 10

 
23/10/2013 16:50 #1
bonjour a vous tous mes amis c'est papy qui viens vous lancer un S.O.S !!!

je suis sur Windows 7 64 bits j'ai internet explorer 10.0.9200.16721 et depuis un certain temps
j'ai presque a chaque ouverture des pages ERREUR DE SCRIPT et là tout un baratin qui pour moi est vraiment du chinois

alors j'ai été sur Google et là j'ai essayé beaucoup de choses qui sont finalement pas efficace.
je voulais pas vous embêter avec ce problèmes mais c'est vraiment pénible.

je joint un fichier vous pourrez voir le message qui apparait le plus souvent!!


merci a vous tous je vous souhaites une bonne santé car dans la vie
c'est le plus important et croyez moi

papy

kakou

kakou
Inscrit
08/10/2004 17:48
Groupe
Tsonaute confirmé
Messages
136
23/10/2013 18:13 #2
Bonjour Kakou,

Essais de rétablir les paramètres de IE10 par défaut
Outils => options internet => Avancé => Rétablir les paramètres avancés (appliquer puis ok)

Si cela perdure, fais un scan avec roguekiller et malwarebyte.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
13997
Publicité
Publicité
anonyme
25/10/2013 16:52 #3
bonsoir cher amis,

malheureusement après avoir effectué a la lettre ce que vous m'avez demandé cela est toujours pareil

ça devient pénible car a chaque pages il faut cliquer sur oui ou non !!!!

il y a t-il une solution efficace !!! je comprends pas pourquoi car jusqu'à présent mon internet fonctionnait impeccablement bien, j'ai pas téléchargé de logiciel bizard ou piraté alors ???

merci de vos efforts

amitié

papy

kakou

kakou
Inscrit
08/10/2004 17:48
Groupe
Tsonaute confirmé
Messages
136
25/10/2013 19:31 #4
Bonsoir Kakou,

Dans ce cas :
Pour désactiver la notification de chaque erreur de script dans Internet Explorer 7, Internet Explorer 8 ou Internet Explorer 9, procédez comme suit :

Dans le menu Outils, cliquez sur Options Internet. Si vous ne voyez pas le menu Outils, appuyez sur Alt pour afficher les menus.
Sous l'onglet Avancé, désactivez la case à cocher Afficher une notification de chaque erreur de script, puis cliquez sur OK.

http://support.microsoft.com/kb/308260/fr

Mais normalement par défaut elle n'est pas activé ! <= c'est le truc bizarre du coup

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
13997
30/10/2013 12:21 #5
bonjour Thierry,

j'ai regardé et cette case n'est pas coché donc pas active je sens que je vais me bouffer les cou...
j'en ai marre de cette merde !!!!!
je suis sous internet explorer 10 cette version est-elle vérolé pourtant elle c'est installée toute seule en maj

le pire est que des fois je surf et je suis tranquille pendant 10 minute et après c'est a chaque changement de page ou de recherche de nouveaux site


amitiés

papy

KAKOU

kakou
Inscrit
08/10/2004 17:48
Groupe
Tsonaute confirmé
Messages
136
30/10/2013 12:46 #6
Tu as fais un scan avec roguekiller et malwarebyte ?

Sinon écraser ta version avec une nouvelle version de IE10 en français.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
13997
 
Vous avez trouvé cette réponse utile ? Partagez-la !