Plug and Play Bios Extension

Plug and Play Bios Extension
Visiteur
Bonjour a tous, j'ai l'erreur suivant dans le gestionnaire de périphérique:Plug and Play Bios Extension en fait en marge j'ai un point d'exclamation dans une bulle jaune et ça dans le répertoire Périférique systeme, voila apparement mon ordi fonctionne correctement, aucuns soucis spéciaux, mais cela m'ennuis quand même d'avoir cette erreur si vous aviez l'amabilité de regarder un peu a quoi cela correspond ce serait sympa Merci d'avance.

Posté le : 01/12/2005 09:59
Citation Réponse
Re: Plug and Play Bios Extension
Inscrit:12/07/2002 08:37
De france
Groupe : webmaster
Webmaster
Messages: 13946
essaie en reinstallant ce driver avec le cd de ta carte mère.
Biensouvent c'est la carte réseau qui n'est pas prise en compte et qui génère ce message.

Posté le : 01/12/2005 11:04
Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
Citation Réponse
Publicité
Publicité
Re: Plug and Play Bios Extension
Visiteur
J'ai reinstallé comme vous me l'avez dit mais rien a faire, ce n'est pas trop grave, puisque apparement cela n'affecte pas pour le moment le fonctionnement de mon PC, mais cela me soucis quand même...

Posté le : 02/12/2005 10:28
Citation Réponse
Re: Plug and Play Bios Extension
Inscrit:12/07/2002 08:37
De france
Groupe : webmaster
Webmaster
Messages: 13946
tu es sur que tu as tout de bien installé?

Est ce que tu as une carte réseau qui apparait dans le gestionnaire de peripherique ou bien si ta carte est recente un port firewire par exemple.

En fait tu as un materiel sur ton UC qui n'est pas pris en compte.

Posté le : 02/12/2005 10:37
Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
Citation Réponse
 
 
Vous avez trouvé cette réponse utile ? Partagez-la !

Réponse Ecrire un nouveau message