Gros problème d'install

Gros problème d'install
mouzar@tiscali.fr
J'explique en bref mon problème :

- Nouveau pc qui a à peine 2 semaines, j'installe win xp pro + driver carte mère + carte graphique + carte son : pas de problème apparent.
- J'installe ensuite Norton Internet Security 2005, Office 2003 et enfin je termine par créer 3 autres sessions pour mes soeurs.
- Puis survient le problème : écran bleu de windoz qui m'apprend que l'ordi s'est arrêté suite à une erreur. Pas moyen de continuer, de prise de tête en prise de tête j'me dis ni une ni deux "autant tout recommencer". J'insert donc le cd win xp pro pr une nouvelle installation, je format la partition (tout se passe nikel) puis au moment de commencer l'installe paf de nouveau écran bleu (je commence à le conaître par coeur!) qui me dit que l'ordi s'est arrêté suite à un problème.
- J'ai recommencé l'opération quelque fois et j'ai eu presque chaque fois un message d'erreur différent (DRIVER IRQL NOT LESS OR EQUAL, problème avec le fichier NTFS.SYS, problème au niveau du KERNEL, NTLDR manque...)

D'où ma grande question : que faire ?
Je me retrouve avec du tout nouveau matos, un DD formaté (donc vide et sans driver...) et un refus d'installé mon OS...

J'attends donc vos suggestions avec impatience, merci d'avance...

Posté le : 16/12/2004 10:22
Citation Réponse
Re: Gros problème d'install
Inscrit:25/08/2002 12:27
De NEBUCHADNEZZAR
Groupe : Registered Users
Membre Permanent
Messages: 545
Souvent cela vient d'un problème de mémoire, combien de mémoire as tu sur ta carte mère?? quelle est la puissance de ton proc??? donne nous de plus amples renseignements stp
Essais si tu as deux barettes de les inverser sur ta carte mère, si cela recommence enleve une barette, verifie pendant que ton uc est ouverte tous les branchements, DD, CG,etc etc, mais ce qui serait bien ce serait que tu nous donne plus de renseignement sur ce que contient ta machine, de plus as tu formaté avec le cd de windows xp pro ou bien avec une bonne vieille disquette, comme je l'ai expliqué il est mieux de formater avec une disquette de millenium/ou un cd de boot de millenium car là ton formatage sera parfait...donne nous plus de renseignements et @++

Posté le : 16/12/2004 16:01
Citation Réponse
Publicité
Publicité
Re: Gros problème d'install
Visiteur
voici la config de mon pc :
- Barton 3000 / Socket 462 / L2: 512k - FSB: 333 / Bulk
- Epox 8KRAl kt600 son 6 channels lan
- Ati Radeon 9600 pro 128 ddr tvo & dvi
- 512 Mb PC 400/3200 PQI
- 120 Gb Maxtor 8MB cache 7200 T/M

Pour le formatage je l'ai fait avec le cd de xp pro, je n'ai pas de disquette... Durant le formatage tout s'est bien déroulé jusqu'à 100%.
C'est vraiment au tout début de l'installation (vers 2%) que l'écran bleu arrive.

Merci pour vos conseils et vos suggestions...

Posté le : 16/12/2004 16:57
Citation Réponse
Re: Gros problème d'install
mouzar@tiscali.fr

Visiteurs a écrit:
voici la config de mon pc :
- Barton 3000 / Socket 462 / L2: 512k - FSB: 333 / Bulk
- Epox 8KRAl kt600 son 6 channels lan
- Ati Radeon 9600 pro 128 ddr tvo & dvi
- 512 Mb PC 400/3200 PQI
- 120 Gb Maxtor 8MB cache 7200 T/M

Pour le formatage je l'ai fait avec le cd de xp pro, je n'ai pas de disquette... Durant le formatage tout s'est bien déroulé jusqu'à 100%.
C'est vraiment au tout début de l'installation (vers 2%) que l'écran bleu arrive.

Merci pour vos conseils et vos suggestions...


j'ai oublié de signaler qui a écrit, c'est pourquoi je cite sur ce message... ;p

Posté le : 16/12/2004 17:01
Citation Réponse
Re: Gros problème d'install
Inscrit:12/07/2002 08:37
De france
Groupe : webmaster
Webmaster
Messages: 13946
Bon, vue comment cela se passe tu vas en être quitte pour changer les barettes mémoires car il semble fort qu'elles en soient la cause.

Posté le : 16/12/2004 17:22

Edité par cthierry sur 16/12/2004 17:23:10
Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
Citation Réponse
 
 
Vous avez trouvé cette réponse utile ? Partagez-la !

Réponse Ecrire un nouveau message