Onglet outils ne fonctionne pas sous internet explorer 8 [résolu]

 
07/02/2010 11:09 #1
bonjour,

j'ai un problème avec internet explorer 8 et l'onglet outils.
quand je clique dessus, internet explorer 8 se fige.

Du coup j'ai installé Firefox pour pallier aux problèmes, car même l'ouverture est très longue avant d'avoir ma page d'accueil orange.

merci de vos réponses

gégé81

gégé81
anonyme
anonyme
Groupe
Visiteur
07/02/2010 11:12 #2
bien souvent les problèmes d'ouvertures sont dus à un problèmes de barres d'outils. En effet il n'est pas rare que je voit des barres Google, Ask et Live sur le navigateur.

Dans ce cas désinstaller une ou plusieurs barres via ajout suppression d eprogrammes suffit à résoudre le problème.

Dans ton cas, cela doit être surement le cas, certains ayant eu des problèmes avec le "Service Windows live contrôle parental".

Il suffit de le désinstaller des composant Windows Live pour que tout rentre dans l'ordre.

Testes!

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
13976
Publicité
Publicité
anonyme
07/02/2010 11:19 #3
purée trop rapide!

3 minutes pour me filer une soluce, trop fort cthierry

je viens de virer le service windows live controle parental et tout remarche. internet s'ouvre de nouveau super vite et j'ai directement orange.

encore merci, trop trop trop fort!

gégé81

gégé81
anonyme
anonyme
Groupe
Visiteur
03/09/2011 14:28 #4
Merci bcp !
J'ai viré ttes les fonctions windows live dont le controle parentale et l'onglet outil remarche sans figer le navigateur....et coincidence ma connection wifi fonctionnement bcp mieux !?
c'est un comble que microsoft ne soit pas en adéquation dans ses produits !!

jujulatarmo
anonyme
anonyme
Groupe
Visiteur
 
Vous avez trouvé cette réponse utile ? Partagez-la !