PC demarre pas(led clignote lentement)

PC demarre pas(led clignote lentement)
PC demarre pas(led clignote lentement)
Salut,
mon ordi marche plus:

Je branche l'alim, la led de l'alim s'allume fixe. La led sur la façade(près du bouton pour allumer) clignote très lentement mais a intervalle constant en vert. L'écran ne semble rien recevoir, il reagit pas du tout.

J'ai essayé de débranché le disque dur et les deux lecteurs, puis la ram, toujours le même problème pareil.

ps : avant d'avoir commencé a manipuler la carte mère et les composant, les ventilo se lançaient deux secondes puis s'arrêtaient directe.

mon ordi est un pc compaq d'y a deux ans a peu près

merci pour ceux qu'on des idées, je veux pas claquer du pognon dedans, le mieux puisse dépenser c'est une alim au pire que j'utiliserais pour monter un nouveau pc sinon faut être sur à 90% pour que j'achete une autre pièce.

j'ai trouvais pas mal de cas plus ou moins similaire sur le net mais jamais exactement le meme, la plupart des réponses était "alim peté, probleme de pate thermique du proc et carte mere endommagée"

merci pour l'attenton ++

Posté le : 17/02/2009 22:49
Citation Réponse
Re: PC demarre pas(led clignote lentement)
Visiteur
J'oubliais aucun bip

Posté le : 17/02/2009 22:51
Citation Réponse
Publicité
Publicité
Re: PC demarre pas(led clignote lentement)
Inscrit:12/07/2002 08:37
De france
Groupe : webmaster
Webmaster
Messages: 13944
Démontes l'alim de l'autre PC et testes.

Cela ent l'alim cramée.

Posté le : 18/02/2009 08:01
Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
Citation Réponse
 
 
Vous avez trouvé cette réponse utile ? Partagez-la !

Réponse Ecrire un nouveau message