x

Rapporter un message du forum

Si vous pensez que le message est inapproprié ou bien que ce dernier déroge aux règles d’utilisation du forum, vous pouvez utiliser ce formulaire pour rapporter le message sélectionné aux modérateurs du forum et aux administrateurs. Afin que ce dernier soit le plus clair possible, merci de préciser le motif du rapport.
Rappelez-vous toutefois que le rapport ne devra être utilisé que si le message rapporté ne respecte pas les règles du forum et non parce que la réponse ne vous satisfait pas. Pour toute autre demande, merci de vous servir du formulaire de contact présent dans le menu du site.
Message du rapport :*
Code de Confirmation*

Cliquez sur l'image pour la modifier


Entrez les lettres de l'image
Le code est insensible à la casse
Maximum de tentatives que vous pouvez essayer : 10
 
Virus ... Quelle galere !!
Objet : Virus ... Quelle galere !!
par Lenzo le 29-10-2007 17:45:09

Bonjour a tous,

j'ai aujourdhui choppé un virus sur mon ordinateur (4 ans que je n'avais que de petits soucis vite reglé avec mon AVP, a-sqared et autre petit prog pôur se proteger).

j'ai cherché un peu sur le net et le virus s'attaque au .exe de tous les prog de defense (Kerio, spyboot, avp, avast etc), quand mon windows s'ouvre Kerio apr exemple ne peut s'ouvrir a cause d'une fenetre d'alerte : "KFE initialization failed : drivers not found"

Mon surf et l'utilisation de l'ordi est ralentit !! Passahe en mode sans echec impossible !!! J'ai testé plusieurs possibilité via les antivirus online mais rien n'y fait ce message reapparait a chaque fois que je veus relancer KErio (par ex)

J'ai tenter de chercher un fichier wintems.exe qui serait la cause mais je ne trouve RIEN .........

HELP HELP HELP !!!