x

Rapporter un message du forum

Si vous pensez que le message est inapproprié ou bien que ce dernier déroge aux règles d’utilisation du forum, vous pouvez utiliser ce formulaire pour rapporter le message sélectionné aux modérateurs du forum et aux administrateurs. Afin que ce dernier soit le plus clair possible, merci de préciser le motif du rapport.
Rappelez-vous toutefois que le rapport ne devra être utilisé que si le message rapporté ne respecte pas les règles du forum et non parce que la réponse ne vous satisfait pas. Pour toute autre demande, merci de vous servir du formulaire de contact présent dans le menu du site.
Message du rapport :*
Code de Confirmation*

Cliquez sur l'image pour la modifier


Entrez les lettres de l'image
Le code est insensible à la casse
Maximum de tentatives que vous pouvez essayer : 10
 
Pb de boot avec xp pro et nvlle cm elite k7s6a
Objet : Pb de boot avec xp pro et nvlle cm elite k7s6a
par le 09-06-2003 00:38:07

Bjr,
je viens de changer l'ensemble CM (Elite K7S6A) processeur (XP 1800+) et mémoire (1 barette 512 DDR-SDR).
Après installation, le processeur n'était reconnu qu'à 1150 Mhz, j'ai modifié paramètre BIOS et le processeur est maintenant bien reconnu.
Cependant, si mon DD est bien détécté, Windows XP Pro plante après écran de démarrage avec affichage de l'écran bleu qui indique "STOP OX0000007B" ce qui correspond à une désignation "inaccessible-boot-device". J'ai vérifié avec sfc/scannow et chkdsk il n'y a pas de problème de disque. Je viens de réinstaller mon ancienne configuration (AMD 900) et le système fonctionne boine, mais ce qui m'interesserait ce serait que le nouveau marche aussi!!!!
Précision : j'avais lancé BOOTVIS sur mon ancienne config, est -il à l'origine de ce plantage?
HELP!!!!!!!!!!!!!!!!! de la part d'un ignard
he