x

Rapporter un message du forum

Si vous pensez que le message est inapproprié ou bien que ce dernier déroge aux règles d’utilisation du forum, vous pouvez utiliser ce formulaire pour rapporter le message sélectionné aux modérateurs du forum et aux administrateurs. Afin que ce dernier soit le plus clair possible, merci de préciser le motif du rapport.
Rappelez-vous toutefois que le rapport ne devra être utilisé que si le message rapporté ne respecte pas les règles du forum et non parce que la réponse ne vous satisfait pas. Pour toute autre demande, merci de vous servir du formulaire de contact présent dans le menu du site.
Message du rapport :*
Code de Confirmation*

Cliquez sur l'image pour la modifier


Entrez les lettres de l'image
Le code est insensible à la casse
Maximum de tentatives que vous pouvez essayer : 10
 
Ouverture de windows mais pas des programmes
Objet : Ouverture de windows mais pas des programmes
par axel@informaticien.com le 24-10-2005 13:35:50

Bonjour,
hier soir après avoir fini l'installation de mon réseau wifi avec la freebox, mon ordinateur portable se connecte correctement a internet, j'en profite pour télécharger les dernieres remises a jour pour l'antivirus et me demande de redémarrer pour les installer. Mais le le probleme commence car il faut a peu prés 10 min pour voir apparaitre les icones du bureau et la barre windows aprés l'avoir démarrer et 10 voir 15 min pour avoir le menu aprés avoir cliqué sur Démarrer. L'ordinateur est devenu innutilisable. A t-il eu un virus pendant ce court lapse de temps connecté a internet (~10min) et si oui lequel et comment faire pour le réparer ?
Merci de vos réponses.