x

Rapporter un message du forum

Si vous pensez que le message est inapproprié ou bien que ce dernier déroge aux règles d’utilisation du forum, vous pouvez utiliser ce formulaire pour rapporter le message sélectionné aux modérateurs du forum et aux administrateurs. Afin que ce dernier soit le plus clair possible, merci de préciser le motif du rapport.
Rappelez-vous toutefois que le rapport ne devra être utilisé que si le message rapporté ne respecte pas les règles du forum et non parce que la réponse ne vous satisfait pas. Pour toute autre demande, merci de vous servir du formulaire de contact présent dans le menu du site.
Message du rapport :*
Code de Confirmation*

Cliquez sur l'image pour la modifier


Entrez les lettres de l'image
Le code est insensible à la casse
Maximum de tentatives que vous pouvez essayer : 10
 
Probleme écran plat avec carte ATI
Objet : Probleme écran plat avec carte ATI
par boitamels@wanadoo.fr le 14-02-2005 09:48:33

Bonjour, lors de la mise en route de mon PC, l’écran plat TFT LG flatron L1915S affiche dans un encart et en plein milieu : signal énergie coupure, gestion alim. Ensuite un décompte se fait de 19 a 0 secondes.
De ce fait Je n’ai pas le début du démarrage de Windows, l’écran s’affiche ensuite directement a bienvenue de Windows, ce qui m'empêche d'entrée dans le bios, je suis obligé de mettre un ancien écran qui lui affiche tout le démarrage de Windows ce qui me permet d’accéder au bios et ensuite remettre l'écran plat. Ma question est : comment faire pour que mon écran dés la mise en fonction du PC affiche tout le rituel de windows.
Ma config. : Windows XP pro, pentium 4 - 2,6 Ghz, 512 de RAM, carte graphique ATI all-in-wonder 9800 SE, carte mère MSI. C'est depuis que j'ai l'écran plat que j'ai ce problème.
Je pense sans en être sur que la carte ATI est responsable de ce probleme, comment la configurer si c'est bien elle.
Je remercie par avance la personne qui m’aidera.