x

Rapporter un message du forum

Si vous pensez que le message est inapproprié ou bien que ce dernier déroge aux règles d’utilisation du forum, vous pouvez utiliser ce formulaire pour rapporter le message sélectionné aux modérateurs du forum et aux administrateurs. Afin que ce dernier soit le plus clair possible, merci de préciser le motif du rapport.
Rappelez-vous toutefois que le rapport ne devra être utilisé que si le message rapporté ne respecte pas les règles du forum et non parce que la réponse ne vous satisfait pas. Pour toute autre demande, merci de vous servir du formulaire de contact présent dans le menu du site.
Message du rapport :*
Code de Confirmation*

Cliquez sur l'image pour la modifier


Entrez les lettres de l'image
Le code est insensible à la casse
Maximum de tentatives que vous pouvez essayer : 10
 
___---probleme de demarrage----_____
Objet : ___---probleme de demarrage----_____
par le 14-04-2004 10:56:41

bonjour a tous! voila mon probleme quelque peu inhabituel (vu que je n'ai trouvé aucun forum sur le sujet depuis 1semaine) mon ordinateur un siemens scaleo 800S ( proc : amd 1800+ 256ram geforce2...) ne demarre plus . c'est a dire qu'il ne demmarre plus du tout! aucune image n'apparait : ni le chargement de ram ni la detection de la carte graphique... et seul une serie de bip est emis ( les bip ne s'arretent jamais) je n'ai touché a aucun composant dernierement. je ne peux meme pas acceder au bios... je me demandais si il etait possible que ce soit la carte graphique? vu que j'ai deja eu a la demonter pour lubrifier le ventilo qui ne tournait plus il y a 6 mois...
merci d'avance pour votre aide precieuse et bonne continuation a THE SITE OUEB !!!