x

Rapporter un message du forum

Si vous pensez que le message est inapproprié ou bien que ce dernier déroge aux règles d’utilisation du forum, vous pouvez utiliser ce formulaire pour rapporter le message sélectionné aux modérateurs du forum et aux administrateurs. Afin que ce dernier soit le plus clair possible, merci de préciser le motif du rapport.
Rappelez-vous toutefois que le rapport ne devra être utilisé que si le message rapporté ne respecte pas les règles du forum et non parce que la réponse ne vous satisfait pas. Pour toute autre demande, merci de vous servir du formulaire de contact présent dans le menu du site.
Message du rapport :*
Code de Confirmation*

Cliquez sur l'image pour la modifier


Entrez les lettres de l'image
Le code est insensible à la casse
Maximum de tentatives que vous pouvez essayer : 10
 
problèmavec mon disque dur externe
Objet : problèmavec mon disque dur externe
par l'agathois le 23-10-2013 11:36:01

Bonjour,

Une fois encore un problème mais avec mon Disque dur Externe



Res matériel :Windows XP famille / Firefox 24.


Voilà, je ne sais pas où j'ai "déraillé" mais le fait est que j'ai du faire quelque chose qui fallait pas faire!
voici mon problème : j'ai depuis 2 ans un disque dur externe- DDE dans la suite de mon message (que j'appelle "M"). références : "Storeva silver drive alu quattro"/500 G.O- 72OOt/mn/3.5" /FieWire 400-8OO-USB. Il me donne habituellement entière satisfaction.


Hier, après y avoir stocké de nouvelles photos, l'idée m'a pris (il faut le faire !!!!) de faire:
Poste de travail - véification des erreus- vérifier maintenant -
"-Réparer automatiquement les erreurs de systèmes de fichiers
-Rechercher et tenter une récupération des secteurs defectueux

Démarrer"

Depuis, impossible d'ouvrir mon DDE. quand je tente de le mettre en marche :

Soit sur le poste de travail (quand il l'affiche - pas toujours !)lorsque je clique sur "M"
j'obtiens l'un des messages suivants :
1° "M" n'est pas accessible car un autre processus en a verrouillé une partie
2°"M" n'est pas accessible.le fichier ou le répertoire est endommagé et illisible.

Tout ceci est très embêtant, car j'ai sur ce DDE toutes mes photos et des vidéos auxquelles je tiens beaucoup.
la restauration système DDE éteint ne donne rien. Je ne pense pas qu'en l'allumant ça donne qq chose de mieux .

N.B: en plus la défragmentation tentée avec ce DDE n'a pas marché cette fois contrairement aux autres fois !?

Quelqu'un peut il m'aider.

Merci par avance