x

Rapporter un message du forum

Si vous pensez que le message est inapproprié ou bien que ce dernier déroge aux règles d’utilisation du forum, vous pouvez utiliser ce formulaire pour rapporter le message sélectionné aux modérateurs du forum et aux administrateurs. Afin que ce dernier soit le plus clair possible, merci de préciser le motif du rapport.
Rappelez-vous toutefois que le rapport ne devra être utilisé que si le message rapporté ne respecte pas les règles du forum et non parce que la réponse ne vous satisfait pas. Pour toute autre demande, merci de vous servir du formulaire de contact présent dans le menu du site.
Message du rapport :*
Code de Confirmation*

Cliquez sur l'image pour la modifier


Entrez les lettres de l'image
Le code est insensible à la casse
Maximum de tentatives que vous pouvez essayer : 10
 
Le pilote d’affichage R300 ne répondait plus sur youtube
Objet : Le pilote d’affichage R300 ne répondait plus sur youtube
par ben12 le 22-07-2013 15:51:58

drôle de galère depuis quelques jours. J'ai migré mon portable asus de Windows vista à Windows 7 et j'ai des énormes bugs d'affichages à l'écran parfois cela se termine par un écran bleu (pas celui du blue screen) ou un écran noir et je suis obligé d'éteindre le portable par le bouton power.

du coup en tombant sur vos astuces dans votre faq je suis allé voir dans l'observateur d'évènement et il y a : Le pilote d’affichage R300 ne répondait plus.

le truc c'est que je n'ai pas de R300 en matériel, c'est un asus A7c !

merci de votre aide

ben12

Ps le détail si cela peut aider :
System

- Provider

[ Name] Display

- EventID 4101

[ Qualifiers] 0

Level 3

Task 0

Keywords 0x80000000000000

- TimeCreated

[ SystemTime] 2013-07-22T13:40:17.000000000Z

EventRecordID 608614

Channel System

Computer portable

Security


- EventData

R300