x

Rapporter un message du forum

Si vous pensez que le message est inapproprié ou bien que ce dernier déroge aux règles d’utilisation du forum, vous pouvez utiliser ce formulaire pour rapporter le message sélectionné aux modérateurs du forum et aux administrateurs. Afin que ce dernier soit le plus clair possible, merci de préciser le motif du rapport.
Rappelez-vous toutefois que le rapport ne devra être utilisé que si le message rapporté ne respecte pas les règles du forum et non parce que la réponse ne vous satisfait pas. Pour toute autre demande, merci de vous servir du formulaire de contact présent dans le menu du site.
Message du rapport :*
Code de Confirmation*

Cliquez sur l'image pour la modifier


Entrez les lettres de l'image
Le code est insensible à la casse
Maximum de tentatives que vous pouvez essayer : 10
 
Windows XP logo de démarrage sans démarrage
Objet : Windows XP logo de démarrage sans démarrage
par gwen_fifty-six le 30-03-2013 10:49:39

salut!
Je suis en grosse galère sur mon ordi pro, du coup c'est hyper hyper urgent, j'ai déjà chercher un peut, mais tous arrivent dans le mode sans échec, moi nope...
Quand je le démarre, il boot normal, me demander si je veux le mode sans echec, sans echec sans le réseau, dernière bonne configuration, ou normal. Aucun ne fonctionne... Le mode sans echec fait un underscore (_) qui clignote et rien, ça reste à clignoter tout le temps...
J'ai essayer en mode sans echec invite de commande (je crois) mais ça ne change absolument rien, il charge quelques fichiers, puis l'underscore....
Je précise que j'ai tenter d'installer une carte graphique en ne sachant pas si elle était fonctionnelle, elle avais l'air, mais avec l'ancienne ou la nouvelle pareil...

J'ai essayer d'enlever la pile, enlever les RAM, bidouiller les alims des DD voir si ce n'étais pas une qui déconnais... RIEN!

C'est super urgent... Merci...

Si vous voulez voir ça en 'direct' je peux me mettre sur skype et bidouiller en même temps, de cet ordi à peut près fonctionnel je peux...