x

Rapporter un message du forum

Si vous pensez que le message est inapproprié ou bien que ce dernier déroge aux règles d’utilisation du forum, vous pouvez utiliser ce formulaire pour rapporter le message sélectionné aux modérateurs du forum et aux administrateurs. Afin que ce dernier soit le plus clair possible, merci de préciser le motif du rapport.
Rappelez-vous toutefois que le rapport ne devra être utilisé que si le message rapporté ne respecte pas les règles du forum et non parce que la réponse ne vous satisfait pas. Pour toute autre demande, merci de vous servir du formulaire de contact présent dans le menu du site.
Message du rapport :*
Code de Confirmation*

Cliquez sur l'image pour la modifier


Entrez les lettres de l'image
Le code est insensible à la casse
Maximum de tentatives que vous pouvez essayer : 10
 
Daemon tools 4.35.6 et Seven
Objet : Daemon tools 4.35.6 et Seven
par le 02-11-2010 12:47:11

Bonjour,

Aprés plusieurs recherche sur internet , j'ai vu que la version 4.35.6 de Daemons Tools est compatible avec Seven, hors pour moi ce n'est pas le cas, car quand je l'installe et je redemarre l'ordinateur, il me dise que la version d'etre au moins sur windows 2000 et que la version de STPD doit etre au moins de 1.60, et que le debugger kernel est desactivé.

Je ne comprend pas pourquoi ca fais ca, car sur internet tout les utilisateurs de daemon tools 4.35.6 sur windows seven marche.

Merci de votre aide