x

Rapporter un message du forum

Si vous pensez que le message est inapproprié ou bien que ce dernier déroge aux règles d’utilisation du forum, vous pouvez utiliser ce formulaire pour rapporter le message sélectionné aux modérateurs du forum et aux administrateurs. Afin que ce dernier soit le plus clair possible, merci de préciser le motif du rapport.
Rappelez-vous toutefois que le rapport ne devra être utilisé que si le message rapporté ne respecte pas les règles du forum et non parce que la réponse ne vous satisfait pas. Pour toute autre demande, merci de vous servir du formulaire de contact présent dans le menu du site.
Message du rapport :*
Code de Confirmation*

Cliquez sur l'image pour la modifier


Entrez les lettres de l'image
Le code est insensible à la casse
Maximum de tentatives que vous pouvez essayer : 10
 
Mes icones sont inopérantes !!
Objet : Mes icones sont inopérantes !!
par Papy75 le 18-03-2009 09:21:03

Bonjour à tous ,

Hier soir , gros problème , en voulant installer la quickCam 8.48. sur Vista (DualBoot avec XP).

Bien sûr , il ne s'est installé qu'à moitié et d'un coup :

Toutes les Icones du Bureau sont devenus des icones du genre "fichiers Bleus" ?!

Il n'y a que l'icone du "Poste de Travail et celle de la "Corbeille" qui sont restés intactes sur le Bureau ?!
La Barre de Tâches présente les mêmes sympthômes
Si je clique sur n'importe laquelle , elle ouvre "Bloc Note" ?
J'ai désinstallé "Logithec" , Nettoyage au C.Cleaner puis SCanDisk , rien n'y fait .
Impossible d'acceder à la Restauration Systeme !
"Demarrer " Tous Programmes sont inopérants également !

Est-ce que çà sent le Formatage ?!