x

Rapporter un message du forum

Si vous pensez que le message est inapproprié ou bien que ce dernier déroge aux règles d’utilisation du forum, vous pouvez utiliser ce formulaire pour rapporter le message sélectionné aux modérateurs du forum et aux administrateurs. Afin que ce dernier soit le plus clair possible, merci de préciser le motif du rapport.
Rappelez-vous toutefois que le rapport ne devra être utilisé que si le message rapporté ne respecte pas les règles du forum et non parce que la réponse ne vous satisfait pas. Pour toute autre demande, merci de vous servir du formulaire de contact présent dans le menu du site.
Message du rapport :*
Code de Confirmation*

Cliquez sur l'image pour la modifier


Entrez les lettres de l'image
Le code est insensible à la casse
Maximum de tentatives que vous pouvez essayer : 10
 
Grosse panne
Objet : Grosse panne
par Vince45 le 30-07-2008 14:18:43

Bonjour à tous
Je viens sur ce forum en quête d'une solution à mon problème. Il y a déjà un certain temps mon deuxième PC est tombé en panne et depuis ce temps là je n'arrive pas à trouver l'origine de cette panne. J'ai déja essayer de voir si la carte mère avait un problème, je l'ai donc mis sur ce PC et je n'ai rien remarqué d'anormal, elle fonctionne très bien. J'ai ensuite vérifié si la carte graphique marchait encore (Radeon9800PRO 128 DDR1 et compatible en AGP 8x)je tiens à préciser que le port était bien capable de recevoir celle-ci puisque l'on m'a comfirmé il y a peut de temps que la config du PC (HS) était bien compatible. A première vue elle a grillée, lorsque je la met sur celui ci l'écran m'affiche "No Signal". J'ai donc tenté de mettre celle qui marche (Nvidia Geforce4 MX 64mo) sur le PC défectueux. L'écran n'affiche toujours rien alors que la CG marche... On m'a dit ensuite de tenter de changer l'alimentation, c'est d'ailleurs ce que j'ai fait en mettant avec celle-ci les composants suivant :
Carte mère : celle du PC actuel
Carte graphique : ATI Radeon 9800pro
Barrette de RAM : De type DDR1
Disque dur : Système d'exploitation (Windows XP édition familiale)
Plus une nouvelle alimentation
L'écran ne fonctionne n'affiche toujours rien. J'ai tenté enfin d'essayer la même chose mais cette fois-ci avec la CG Nvidia Geforce 4MX mais en vain...
Qui aurais une solution à me communiquer ? merci

Cordialement Vince.