x

Rapporter un message du forum

Si vous pensez que le message est inapproprié ou bien que ce dernier déroge aux règles d’utilisation du forum, vous pouvez utiliser ce formulaire pour rapporter le message sélectionné aux modérateurs du forum et aux administrateurs. Afin que ce dernier soit le plus clair possible, merci de préciser le motif du rapport.
Rappelez-vous toutefois que le rapport ne devra être utilisé que si le message rapporté ne respecte pas les règles du forum et non parce que la réponse ne vous satisfait pas. Pour toute autre demande, merci de vous servir du formulaire de contact présent dans le menu du site.
Message du rapport :*
Code de Confirmation*

Cliquez sur l'image pour la modifier


Entrez les lettres de l'image
Le code est insensible à la casse
Maximum de tentatives que vous pouvez essayer : 10
 
[Aide] Processus IEXPLORE.EXE qui se lance seul !
Objet : [Aide] Processus IEXPLORE.EXE qui se lance seul !
par le 04-02-2008 19:36:31

Bonjour tout le monde. Voilà maintenant plusieurs mois que j'essaie d'arranger mon problème. En vain. Mon problème est le suivant : lorsque j'allume mon pc , je vais voir dans mes processus , et je vois 2 IEXPLORE.EXE qui sont lancés. il y en a un qui prend +- 30 Mo et l'autre +- 10 Mo. Ca me prend donc pas mal de ram pour rien. Je pense que c'est surement quelque chose de malveillant. Je possède comme antivirus Nod32. J'ai ad-aware aussi. Je fais des analyse régulièrement,etc... mais rien n'y fais. Des fois , j'arrete les processus , mais ils reviennent tout le temps. A force d'arreter les processus IEXPLORE.EXE , il y a un moment ou ils s'en vont tout les 2. Puis quelques minutes plus tard, ils reviennent... Comment me suis-je rendu compte que j'avais ces 2 processus lancés ? Bin tout simplement parce-que lorsque j'ai voulu installer photoshop, l'installation se bloquait car il y avait soi disant des fenetre iexplore.exe lancé alors que non. Bref, tout ca pour dire que j'ai besoin d'aide pour ce probleme. J'ai restaurer mon systeme plusieurs fois , mais a chaque fois , ils reviennent meme apres formatage ! Recemment , j'ai été " hacker " , on m'a volé mon adresse e-mail. C'est pourquoi je poste ce message d'aide parce-que je me rend compte de l'ampleur du probleme. J'ai des publicités qui se lancent regulierement aussi. Voilà en gros , j'espere que vous pourrez m'aider,ca serait gentil. merci :)