x

Rapporter un message du forum

Si vous pensez que le message est inapproprié ou bien que ce dernier déroge aux règles d’utilisation du forum, vous pouvez utiliser ce formulaire pour rapporter le message sélectionné aux modérateurs du forum et aux administrateurs. Afin que ce dernier soit le plus clair possible, merci de préciser le motif du rapport.
Rappelez-vous toutefois que le rapport ne devra être utilisé que si le message rapporté ne respecte pas les règles du forum et non parce que la réponse ne vous satisfait pas. Pour toute autre demande, merci de vous servir du formulaire de contact présent dans le menu du site.
Message du rapport :*
Code de Confirmation*

Cliquez sur l'image pour la modifier


Entrez les lettres de l'image
Le code est insensible à la casse
Maximum de tentatives que vous pouvez essayer : 10
 
Affichage navigateur et Sécurité, HELP
Objet : Affichage navigateur et Sécurité, HELP
par OB le 27-09-2007 21:32:15

Bonjour,

Je rencontre plusieurs problèmes avec un PC pour internet, je vous les livre tous car j'ignore si il y a un lien.

Tout d'abord, j'ai une version complètement édulcorée d'internet. Un peu comme du WAP. J'affiche tout ce qui est nécessaire à la navigation (y compris les pubs!), mais aucun élément du design. Pour exemple, la page de connection a ma boite hotmail est blanche, avec uniquement les champs du formulaire et les textes explicatifs, aucun cadre, aucun bouton coloré... Pour exemple encore, cette page d'écriture du message est blanche avec un cadre noir, et je vois seulement mon texte et le titre "ecrire un nouveau message", aucun des boutons habituels gras, italique, ni ou écrire un titre de message (je les trouve en survolant le neant avec ma souris, les vignettes s'affichent)

Ensuite, et surtout, je ne peux télécharger aucun fichier, pièce jointe document PDF. Mon PC signale "Alerte de securité" "Le niveau de sécurité actuel n'autorise pas de télécharger ce fichier". Bien sûr, je suis allé dans les "options internet" et j'ai mis toutes les options en "Par defaut" (a noter que l'ordinateur refuse de descendre en dessous de "Niveau Moyen").
J'ai ensuite coupe les antivirus et firwall ( XP et Avast). Ca ne change rien.

La hotline orange ne sait pas ce que c'est et suggère un problème système. Bof.

Pour précision, le PC en question est une antiquite, processeur AMD DURON 700MHz et RAM 256... C'est peut etre l'explication, mais vu que le reste tourne normallement... De plus je précise que ce PC fonctionnait normallement avant (je ne sais pas depuis quand c'est comme ca ni ce qui a changé).
Je précise aussi que c'est une connection 512k, Orange (pas la livebox). J'ai le même problème avec tous les navigateurs (IE, orange et mozilla).

Merci de votre aide.

OB