x

Rapporter un message du forum

Si vous pensez que le message est inapproprié ou bien que ce dernier déroge aux règles d’utilisation du forum, vous pouvez utiliser ce formulaire pour rapporter le message sélectionné aux modérateurs du forum et aux administrateurs. Afin que ce dernier soit le plus clair possible, merci de préciser le motif du rapport.
Rappelez-vous toutefois que le rapport ne devra être utilisé que si le message rapporté ne respecte pas les règles du forum et non parce que la réponse ne vous satisfait pas. Pour toute autre demande, merci de vous servir du formulaire de contact présent dans le menu du site.
Message du rapport :*
Code de Confirmation*

Cliquez sur l'image pour la modifier


Entrez les lettres de l'image
Le code est insensible à la casse
Maximum de tentatives que vous pouvez essayer : 10
 
Je n'ai plus d'éditeur HTLM dans propriété internet
Objet : Je n'ai plus d'éditeur HTLM dans propriété internet
par syl le 18-09-2007 16:29:23

Bonjour,


Je viens d'acquérir un pc portable vista et un routeur pour me connecter en réseau puisque j'ai conservé mon autre pc portable sous XP. Le vista est celui sur lequel je prends la connection internet pour mon XP. Mais, depuis que j'ai mis cela en place, mon XP, dans les propriétés d'internet et l'onglet "connexion" sur la ligne "éditeur HTLM", aucune proposition valide n'est présente. En effet, n'apparait pas "internet explorer" ni même "mozilla" qui est normalement mon logiciel. Les propositions sont "bloc-notes, word et esxcel" je pense que c'est pour cela que je ne peux plus lire mes pages internet bien que je puisse, par ailleurs, relever mes mails.
Je dois ajouter aussi que je vis sur l'ile de la réunion et que mon FAI est OOL, mais je ne sais pas si cela a de l'importance dans les paramétrages. Par contre, je tiens à dire que le vista, de son côté, accède aux pages intrernet.
Mon voisin, qui a un magasin d'informatique, n'a pas trouvé la solution ! Je remercie grandement celui ou celle qui m'aidera à trouver une solution !