x

Rapporter un message du forum

Si vous pensez que le message est inapproprié ou bien que ce dernier déroge aux règles d’utilisation du forum, vous pouvez utiliser ce formulaire pour rapporter le message sélectionné aux modérateurs du forum et aux administrateurs. Afin que ce dernier soit le plus clair possible, merci de préciser le motif du rapport.
Rappelez-vous toutefois que le rapport ne devra être utilisé que si le message rapporté ne respecte pas les règles du forum et non parce que la réponse ne vous satisfait pas. Pour toute autre demande, merci de vous servir du formulaire de contact présent dans le menu du site.
Message du rapport :*
Code de Confirmation*

Cliquez sur l'image pour la modifier


Entrez les lettres de l'image
Le code est insensible à la casse
Maximum de tentatives que vous pouvez essayer : 10
 
Probleme Boot apres Installation
Objet : Probleme Boot apres Installation
par Newbie le 22-03-2006 00:54:49

Bonsoir à tous,

J'ai un ptit probleme de démarrage sur XP Ed Familial SP2 sur un portable.

Voilà, j'étais en train d'installer xp pro sur un disque (en boitier externe).
L'install s'est coupé (???) c'est pas trop grave ca.
Mais maintenant à chaque fois que je redemare mon pc,
Au boot un écran avec choix entre XP pro et XP Family (le mien) apparait. Et si je reagit pas dans les 2 seconde il m'affiche un message blanc sur fond noir , qui dit en gros qu'il est en train de ramer à coté comme un c.......
J'ai le choix, je peux booter window, mais pour cet ecran?? et comme faire pour qu'il disparaisse?

Merci de vos réponses à tous.