x

Rapporter un message du forum

Si vous pensez que le message est inapproprié ou bien que ce dernier déroge aux règles d’utilisation du forum, vous pouvez utiliser ce formulaire pour rapporter le message sélectionné aux modérateurs du forum et aux administrateurs. Afin que ce dernier soit le plus clair possible, merci de préciser le motif du rapport.

Rappelez-vous toutefois que le rapport ne devra être utilisé que si le message rapporté ne respecte pas les règles du forum et non parce que la réponse ne vous satisfait pas. Pour toute autre demande, merci de vous servir du formulaire de contact présent dans le menu du site.

Attention, cette page ne sert pas à rapporter un problème en rapport le produit/service évoqué dans la discussion, mais seulement à rapporter que le message est inapproprié par rapport à la charte du forum.

Si vous souhaitez répondre à la suite des messages, cliquez sur le bouton "Annuler le message" pour ensuite apporter votre réponse avec le bouton "Répondre" sur la page suivante !
Message du rapport :*
Code de Confirmation*

Cliquez sur l'image pour la modifier


Entrez les lettres de l'image
Le code est insensible à la casse
Maximum de tentatives que vous pouvez essayer : 10
 
Probleme internet avec d-link 614+
Objet : Probleme internet avec d-link 614+
par le 27-01-2005 13:01:45

Bonjour,

J'explique mon problème, j'ai realise l'installation suivante

1 routeur wifi D-link 614+
1 Pc branchee directement sur le routeur en RJ45
1 Portable avec carte wifi integre
1 Freebox sur port WAN du routeur 2048K/128K

j'essaie en vain de faire fonctionner mon reseau correctement mais lorsque je desire me connecter a internet avec le portable il ne trouve pas de connexion, alors que le reseau fonctionne puisque j'arrive a me connecter sur le second pc et a echanger des donnees.

Faut il mettre un dns sur le portable ?
si oui je ne vois pas lequel
j'ai bien mis une IP fixe elle est accepter par le routeur
j'ai aussi rentre la paserelle
mais pour le DNS je ne vois vraiment pas.

Autre probleme avec emule sur le pc fixe

j'ai parametre mon routeur pour quil laisse passe emule (virtual server
port 4662 et 4672) j'obtient une HigID mais le taux de transferts est minable 20Meg en une nuit.

Help me please !!!!!!

Titi0077