x

Rapporter un message du forum

Si vous pensez que le message est inapproprié ou bien que ce dernier déroge aux règles d’utilisation du forum, vous pouvez utiliser ce formulaire pour rapporter le message sélectionné aux modérateurs du forum et aux administrateurs. Afin que ce dernier soit le plus clair possible, merci de préciser le motif du rapport.
Rappelez-vous toutefois que le rapport ne devra être utilisé que si le message rapporté ne respecte pas les règles du forum et non parce que la réponse ne vous satisfait pas. Pour toute autre demande, merci de vous servir du formulaire de contact présent dans le menu du site.
Message du rapport :*
Code de Confirmation*

Cliquez sur l'image pour la modifier


Entrez les lettres de l'image
Le code est insensible à la casse
Maximum de tentatives que vous pouvez essayer : 10
 
idem pour moi
Objet : idem pour moi
par le 03-11-2004 23:50:43

Salut, moi je suis en train de faire une recherche pourle même prob,mais j'avias deja Xp familiale avant.

j'ai reformater, et la, plu de son, enfin idem que en haut^^

je sai po du tout ou trouver les info de ma carte, j'ai un portable donc, l'ouvrir....

tt ce ke j'ai dans mon tit boukin c'est que j'ai une catre son ntégré de 16 nitsavec effet 3D (surround). Et l'on me dit qu'elle est compatible avec les standrd sound blaster et microsoft sound systeme version 2.0.

Voila tout ce kon me dit;
a l'arriere de mon pc, pas d'autocollant spécifique a la carte son apparement, mais je sai po tro,

se serais sympa si qqun avait la solution

merci d'avance