x

Rapporter un message du forum

Si vous pensez que le message est inapproprié ou bien que ce dernier déroge aux règles d’utilisation du forum, vous pouvez utiliser ce formulaire pour rapporter le message sélectionné aux modérateurs du forum et aux administrateurs. Afin que ce dernier soit le plus clair possible, merci de préciser le motif du rapport.
Rappelez-vous toutefois que le rapport ne devra être utilisé que si le message rapporté ne respecte pas les règles du forum et non parce que la réponse ne vous satisfait pas. Pour toute autre demande, merci de vous servir du formulaire de contact présent dans le menu du site.
Message du rapport :*
Code de Confirmation*

Cliquez sur l'image pour la modifier


Entrez les lettres de l'image
Le code est insensible à la casse
Maximum de tentatives que vous pouvez essayer : 10
 
Alim ou pas Alim???
Objet : Alim ou pas Alim???
par le 05-03-2003 20:24:13

Salut,
Je viens vers vous car je rencontre des problemes avec un pc que je viens d'assembler!!!
Le premier probleme est survenu peu de temps apres l'installation d'XP PRO.. le pc s'est arreter une premiere fois.... j'ai reussi a le redemarrer, pensant que la prise avait bouger.. bref.. lors du redémarrage, une etincelle est apparu derriere la tour...l'alim avait grillé... bref pas de panique on change l'alim et ca repart.....
Probleme....le lendemain apres 3 heure d'utilisation (installation modem usb, jeux....) le pc reboot tout seul....1 fois...redemarre puis reboot au bout de 5 minutes.... et finalement ne veux plus demarrer....(plus rien du tout comme si il n'y avait plus de courant)
Je ne comprends plus rien !! j'ai pensé a l'alim mais deux alim defectueuse de suite ca serait pas de bol.... Kelkun a til une solution???? Merci d'avance.....
Le pc est un xp 2000+ / sur gigabyte kt400 7VA / 512 ram / ge4 mx440 / DD 80 / carte reseau / pctv / ......