___---probleme de demarrage----_____

 
14/04/2004 10:56 #1
bonjour a tous! voila mon probleme quelque peu inhabituel (vu que je n'ai trouvé aucun forum sur le sujet depuis 1semaine) mon ordinateur un siemens scaleo 800S ( proc : amd 1800+ 256ram geforce2...) ne demarre plus . c'est a dire qu'il ne demmarre plus du tout! aucune image n'apparait : ni le chargement de ram ni la detection de la carte graphique... et seul une serie de bip est emis ( les bip ne s'arretent jamais) je n'ai touché a aucun composant dernierement. je ne peux meme pas acceder au bios... je me demandais si il etait possible que ce soit la carte graphique? vu que j'ai deja eu a la demonter pour lubrifier le ventilo qui ne tournait plus il y a 6 mois...
merci d'avance pour votre aide precieuse et bonne continuation a THE SITE OUEB !!!

anonyme
anonyme
Groupe :
Visiteur
Publicité
Publicité
anonyme
14/04/2004 13:18 #2
Salut,

comme d'hab dans ce genre de problème il faut essayer de démarrer avec le minimum de périphériques, c'est a dire carte mère + processeur + memoire + carte graphique pour au moins afficher le bios.

Si c'est toujours pareil faire un essai :
1) memoire
2) carte graphique
3) proc (plus risqué)

Ensuite il ne reste plus qu'un pb de carte mère.

pour rappel au niveau des bips :
2 bips mémoire vive
3 bips Première zone de mémoire (de 0 à 64 bits)
3 bips(1 long + 2 cours ) carte graphique
4 bips horloge interne
5 bips erreur d'accès au processeur
6 bips clavier
7 bips Processeur

Mais bon si ça s'arrête jamais, c plus dur :D

@+ et bon courage

anonyme
anonyme
Groupe :
Visiteur
14/04/2004 14:21 #3
Et comme dis fred si cel ane s'arrête jamais , c'est plus dur.
Et vraisemblablement ton bios est out si tu as des bip en continu.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14295
 
Vous avez trouvé cette réponse utile ? Partagez-la !