x

Msn big prob

 
19/03/2004 17:27 #1
bonjours a tous voila mon ptit soucis depuis un bon moment voir plus d'un mois, msn connection impossible arff ras le bol j'essais de me connecter et a chaque tentative voila le ptit message simpas qu'il me laisse "nous n'avont pas pu vous connectez au service .Net messenger service, sans doute a cause d'un probléme lié a votre connection internet. recommencez ultérieurement. 0x81000370" aprés renseignement chez aol et mm prise de téte sans solution a mon prob je sais plus comment faire j'ai la verssion msn 6.1 sous windows xp pro voila tout les renseignement si une perssone pouvais m'aider ça serais géniale merci d'avance

GREG

VI
anonyme
Groupe :
Visiteur
Annonce
Publicité
anonyme
19/03/2004 23:15 #2
Une autre personne a eu le meme problème que toi:
Les solutions que nous lui avons proposées:
[url=https://www.thesiteoueb.net/forum/sujet-633-gros-probleme.html]https://www.thesiteoueb.net/forum/sujet-633-gros-probleme.html]

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14828
20/03/2004 00:12 #3
j'ai déja tenté de faire une restauration sistéme mais sans espoire j'ai mm fais l'aide de msn sans réponce de leur part mon firewall?? je sais mm pas si j'en ai un et c vrai que j'ai dl des mise a jour de toute sorte de windows xp et depuis c jour c la merde comment désactiver mon firewall?

greg

VI
anonyme
Groupe :
Visiteur
20/03/2004 03:00 #4
windows updapte j'ai teté de faire une mise a jour et la encore un message d'erreur peut etre un liens avec msn le message d'erreur "0x800c0008" la je sais plus???

VI
anonyme
Groupe :
Visiteur
20/03/2004 11:29 #5
comme pour l'autre topics essaie de regarder au niveau de tes paramètres de sécurité que cela soit pour IE et aussi pour ton firewall .

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14828
Les deals du jour !
SMARTBOX - Coffret Cadeau Couple - Idée cadeau original : Weekend charme et gastronomie à la découverte des terroirs
99.90 €
SMARTBOX - Coffret Cadeau Couple - Idée cadeau original : Weekend charme et gastronomie à la découverte des terroirs
SMARTBOX - Coffret Cadeau Couple - Idée cadeau original : Weekend romantique et gourmand pour un moment à deux inoubliable
89.9 €  85.41 €
SMARTBOX - Coffret Cadeau Couple - Idée cadeau original : Weekend romantique et gourmand pour un moment à deux inoubliable
Publicité
anonyme
21/03/2004 21:10 #6
merci de ton aide ça venai bien des parametre de securité internet

VI
anonyme
Groupe :
Visiteur
22/03/2004 17:59 #7
Pas de quoi et en ce qui concerne la sécurité cela va devenir compliqué à gérer compte tenu de la panoplie anti tout que nous devons avoir sur nos PC smiley .
Bref le net devient un peu le bronx je trouve, un endroit ou il faut faire attention a chaque clic smiley

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14828
14/04/2004 15:29 #8
salut !! jai le meme probléme que toi et apparement tu a pu le réglé !!! pourrais-tu me dire comment tu as fait ?? je ne trouve pas mes paramétre de sécurité internet ! pourrais tu me guider??? stp ça serait vraiment trés sympas je marrache les cheuveux !!

VI
anonyme
Groupe :
Visiteur
14/04/2004 15:37 #9
c'est dans Internet Explorer.
Dans les menus du haut tu cliques sur Outils / Options Internet et tu regardes dans "confidentialité et sécurité que les zones soit sur moyenne.
Appliquer, ok et normalement cela marche de nouveau.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14828
 
Publicité
Vous avez trouvé cette réponse utile ? Partagez-la !