x

Installation Pack SP1 impossible [non résolu]

 
15/01/2013 18:05 #21
Bonjour,

Bien évidement je l'ai fais sur les 2 pc... ainsi que sur le troisième
mais il n y est pas ce qui est bizarre mais en ayant "raz le bol" je vais faire une réinstall avec packard bell recovery management, restaurer le system d'exploitation et conserver les données utilisateur...je pense que nous sommes arrivés au "bout du bout" et que nous ne trouverons pas pourtant j'ai eu de l'espoir en téléchargeant windowsupdate.diagcab, cela m'a soit disant réparer mon soucis, et lorsque je reprends les mises a jours cela reviens de suite donc pleins le dos je réinstall
Merci encore de ton aide et a bientôt

Marie
MA
anonyme
Groupe :
Visiteur
Annonce
Publicité
anonyme
16/01/2013 15:13 #22
Bon ben voila c'est fait réinstalle complète tout c'est bien passé les mise a jours sont opérationnelles plus de soucis a part une grosse perte de temps ....

cthierry je te remercie pour ton aide qui m'as donné des directions auxquelles je ne pensais pas

a très bientôt

Marie
MA
anonyme
Groupe :
Visiteur
17/01/2013 06:54 #23
Il n'y a pas de quoi, toute la discussion servira sans doute à d'autres, en espérant qu'il n'arrivent pas tous à ta conclusion. Conclusion sans doute la plus sage car on avait vraiment fait le tour.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14893
 
Publicité
Vous avez trouvé cette réponse utile ? Partagez-la !