x

Ecran noir avant. sessions [fixé]

 
05/11/2012 14:19 #11
Et en bootant sur le DVD de Windows 7 ?

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14321
Publicité
Publicité
anonyme
05/11/2012 17:42 #12
Cette fois problème c est que quand je mets le bios y a pas l option de boot

Compac
anonyme
anonyme
Groupe :
Visiteur
05/11/2012 17:46 #13
F8 te permettra de sélectionner ton DVD dès le démarrage via les options de démarrage. Sinon dans le bios c'est dans la partie droite dans les options de boot.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14321
05/11/2012 18:50 #14

cthierry a écrit :
F8 te permettra de sélectionner ton DVD dès le démarrage via les options de démarrage. Sinon dans le bios c'est dans la partie droite dans les options de boot.


Mais y a pas " sélectionner le DVD " je dois cliquer ou apres ?

Compac
anonyme
anonyme
Groupe :
Visiteur
Publicité
Publicité
anonyme
05/11/2012 19:03 #15
Tu dois avoir une fenetre qui te propose de choisir soit le disque dur soit le DVD. Si ce n'est pas le cas, il faudra que tu ailles dans le bios pour lui dire que le first boot c'est le DVD

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14321
05/11/2012 19:05 #16
Elle est comment la fenêtre ?

Compac
anonyme
anonyme
Groupe :
Visiteur
05/11/2012 19:13 #17
Dès le démarrage, la mise sous tension en faisant F8 tu as une fenêtre avec un message pour sélectionner soit ton DD soit ton lecteur.

si ce n'est pas le cas (cela arrive) tu dois passer par le changement de first boot dans le bios sinon,... c'est mort !

Bon courage et bonne soirée ( pour moi la journée se finit maintenant smiley ) !

Thierry

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14321
05/11/2012 19:29 #18
Le problème c est que dans le bios y a pas l option boot mais y a main , diagnostics , system configuration et exit ;)

Compac
anonyme
anonyme
Groupe :
Visiteur
06/11/2012 06:05 #19
Regardes dans la configuration du système. Ton bios est en français ?

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14321
06/11/2012 11:15 #20
Ouaip y a anglais francais et chinois

compac
anonyme
anonyme
Groupe :
Visiteur
 
Vous avez trouvé cette réponse utile ? Partagez-la !