x

Wifi sous Windows 7 [résolu]

 
23/04/2012 13:46 #1
Bonjour,

J'ai le souci suivant:

PC portable Packard Bell sous W7 familial premium. Je ne peux plus activer le WiFi. Les diagnostiques sont OK et me disent que tout va bien, y compris la carte WiFi avec "Radio activée". Mais mon ordinateur ne voit plus les émissions WiFi qui l'entourent.

Quelqu'un aurait-il une idée?

Merci d'avance,

Cordialement

3ieme type
3I
anonyme
Groupe :
Visiteur
Annonce
Publicité
anonyme
23/04/2012 14:24 #2
Eu le même problème avec un Packard Bell d'un client la semaine dernière et la soluce en a été de tout simplement désinstaller le matériel (carte réseau wifi) virer le gestionnaire wifi, redémarrer et refaire l'install et tout est rentré dans l'ordre.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
15313
23/04/2012 14:33 #3
Merci, mais rassurez-moi: refaire l'install ne veut pas dire réinstaller Windows 7, mais seulement le pilote?

3ieme type
3I
anonyme
Groupe :
Visiteur
23/04/2012 15:30 #4
Yes juste le pilotes de la carte réseau

Cyrius
Tsonaute
membre
Inscrit
23/05/2005 22:14
Groupe :
Tsonaute confirmé
Messages
337
23/04/2012 16:20 #5
Tiens? Entre 14h24 et 15h30, j'ai répondu à CThierry pour lui dire que mon pb était résolu et que je l'en remerciais. J'en profitais pour donner mon sentiment sur les Windoseries. Ce n'est quand même pas pour ça que mon message a disparu?

En tout cas, merci à tous pour l'aide

3ieme type
3I
anonyme
Groupe :
Visiteur
Annonce
Platine Vinyle à encodeur numérique portable Bluetooth avec haut-parleurs stéréo intégrés
69.99 €  59.99 €
Platine Vinyle à encodeur numérique portable Bluetooth avec haut-parleurs stéréo intégrés
Echo Auto, Ajoutez Alexa à votre voiture. Echo Auto se connecte à l'application Alexa sur votre téléphone.
59.99 €  29.99 €
Echo Auto, Ajoutez Alexa à votre voiture. Echo Auto se connecte à l'application Alexa sur votre téléphone.
Publicité
anonyme
23/04/2012 19:34 #6

3ieme type a écrit :
Tiens? Entre 14h24 et 15h30, j'ai répondu à CThierry pour lui dire que mon pb était résolu et que je l'en remerciais. J'en profitais pour donner mon sentiment sur les Windoseries. Ce n'est quand même pas pour ça que mon message a disparu?

En tout cas, merci à tous pour l'aide

Petits problèmes de serveur ces derniers jours, il se peut que le message soit passé à la trappe suite à un retour de backup smiley

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
15313
Vous souhaitez contribuer à ce sujet ?
Vous avez une réponse à apporter, vous avez une solution ?
N'hésitez pas à répondre !
C'est gratuit et aucun compte à créer pour répondre dans le forum.
Vous souhaitez poser une question ?
Vous avez une autre question, pour un nouveau sujet ?
N'hésitez pas à demander !
C'est gratuit et aucun compte à créer pour poser votre question dans le forum.
 
Vous avez trouvé cette réponse utile ? Partagez-la !