x

Bug d'installe Windows 98SE+A7N8X delux+Gefrorce 4TI

 
14/11/2003 04:02 #1
Voila ma config:

Asus A7N8X deluxe
Barton 2500+
ALbatron Geforce4 TI 4200 AGP8x
2*512Mo Samsung PC3200
Creative SB live 1024

Le souci ce qe l'installe de Windows 98 se se fait sans probleme jusq à l'installe des driver 43.35 de la geforce j'ai tou essaye DirectX8.1-9 different pilote!!!
rien a faire l'installe des pilotes provoque une erreur de protection windob. En gros ce la misere et j'en ai ras le bol de perdre mon temps a refaire des installe si qql qun a une idee je sui preneur!!
Un detail, si j'installe windob98 ce pour pouvoir utiliser mon volant retour de force microsoft qui uniqement gerer par windows98. La hont ce des voleurs ca leur couterai rien de faire un pilote qui gere le forcefeedback sous XP

VI
anonyme
Groupe :
Visiteur
Annonce
Publicité
anonyme
14/11/2003 21:09 #2
Essaie de voir a installer un pilote moins récent. Pour ton problème d'erreur de protection, cela est du a un registre defaillant donc soit ton disque dur a un ou plusieurs clusters defectueux soit tu refais une install sur une install ce qui produit parfois ce genre d'erreur.
Pour le reparer (ton os) la manip est dans la faq.
ou dans un des forums smiley , la soirée avancé me fait un peu oublier ou se trouve toutes les reponses smiley

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14709
 
Publicité
Vous avez trouvé cette réponse utile ? Partagez-la !