x

A l'aiiiiiide !!

 
04/11/2003 18:42 #1
salut a tous je vais essayer de faire court.... je pense avoir chopé le ver lovgate !j'ai essayer tous les patch et antivirus en ligne (vu que le mien "mcafee" n'arrive pas a scanner jusqu'au bout ,le pc s'eteint),le patch de wanadoo me dis que c'est donc ce ver,mais il est je pense toujours present car mon pc affiche souvent des messages d'erreur et me ferme les applicaions en cours, lorsqu'il ne s'eteint pas sauvagement ! j'ai réinitialiser mon bios (avec le cavalier dde la carte mère),j'ai retelecharger les drivers de ma carte video(nvidia geforce2)et même réinstaller windows xp ! que puis-je faire d'autre ? ma carte vidéo ou ma rame ddr n'auraient pas morflées au passage ? merci de vos réponses !!! .didier.

VI
anonyme
Groupe :
Visiteur
Annonce
Publicité
anonyme
04/11/2003 20:59 #2
As tu été voir ici:
http://securityresponse.symantec.com/ ... lovgate.removal.tool.html

Autrement je pense que si tu as réinstallé et que tu penses avoir le ver alors c'est que tu as plusieurs partiotions et que tu as conservé des fichiers.
essaie de nous en dire plus sur les messages, car si cela se trouve c'est tout simplement un problème matériel et ton virus est devenu un residu de fichier que l'anti virus wanadoo détecte.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14826
04/11/2003 23:06 #3
merci de ta réponse tout d'abord ! j'ai beaucoup de message du genre"erreur serieuse,internet explorer doit se fermer",ou alors si je laisse tourner internet et que je reviens quelques minute après,j'ai un ecran tout bleu avec écrit un message du genre "si c'est la première fois que vous voyez ce message redemarrer votre ordinateur,sinon une erreur vient de l'installation d'un logiciel ou autre etc...." et l'ordi redemarre au bout de la 2eme ou 3eme fois !mais je ne peux pas surfer normalement

VI
anonyme
Groupe :
Visiteur
05/11/2003 10:56 #4
Essai de voir a recuperer les correctifs pour xp sur leur site, avec le theme xp internet explorer plante alors si cela se trouve c'est de la que vient ton bleme.
j'ai vu une news sur ce site qui d'ailleurs est bien fait, bravo au webmaster.


VI
anonyme
Groupe :
Visiteur
 
Publicité
Vous avez trouvé cette réponse utile ? Partagez-la !