x

Netmeeting et images

 
06/10/2003 20:13 #1
Bonjour,

j'ai XP et une quick cam logitech que j'ai installée sans pb...
je me connecte via netmmeeting ou msn avec toute ma famille mais dommage l'image n'apparait pas...( l'option envoyé l'image est activé et je crois pas avoir de pare feu )

qui sait pkoi ?

merci


Visiteur
VI
anonyme
Groupe :
Visiteur
Annonces
Publicité
anonyme
06/10/2003 20:57 #2
Atttention le pare feu est valable dans les deux sens c'est a dire que la personne qui te reçoit si elle à un parefeu un peu trop réglé en mode zelé cela bloquera sa reception de ta vidéo et inversement. Ton parefeu par défaut c'est celui de xp a moins que tu n'ai celui de norton si tu as norton ou autre.
et le son passe a la reception?

cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
15973
06/10/2003 21:46 #3
bon il semble que le pb soit en passe de se résoudre parce que j'ai réussi à envoyer de l'image ( j'ai bidouillé des options sur la connection internet); pour le son je ne sais pas ; seul la conversation marche tjs bien :)

peux tu me dire ce qu'il en est du pare feu norton ? j'ai norton et toutes ses fonctions activées en permanence .

merci pour ttes ces réponses si rapides

Visiteur
VI
anonyme
Groupe :
Visiteur
Vous souhaitez contribuer à ce sujet ?
Vous avez une réponse à apporter, vous avez une solution ?
Venez répondre !
C'est gratuit et aucun compte à créer pour répondre dans le forum.
Vous souhaitez poser une question ?
Vous avez une autre question, pour un nouveau sujet ?
Venez demander !
C'est gratuit et aucun compte à créer pour poser votre question dans le forum.
 
Vous avez trouvé cette réponse utile ? Partagez-la !