x

Probleme démarrage PC

 
21/09/2003 06:44 #1
En cours d'utilisation l'écran de mon PC est devenu noir. Après l'avoir rebooté j'ai tout d'abord remarqué que ma config avait changée (Mauvaises tailles des DD) et le chargement s'est interrompu. J'ai laissé la config minimum (Lecteur disquette - 1 DD - Carte vidéo) et j'ai réinitialisé le bios. J'ai obtenu le message CMOS Cheksum error - défauts loader. Je peux ouvrir le setup mais pas naviguer dedans. J'ai essayé avec 2 claviers. Rien. Les diodes de la CM sont sur "Assign ressources to all ISA" mais rien ne passe.... <<<<<<help me please
CM KT7 pro
Video All in wonder Radeon

POPOL
Tsonaute
membre
Inscrit
21/09/2003 06:29
Groupe :
Tsonaute confirmé
Messages
1
Annonce
Publicité
anonyme
21/09/2003 11:52 #2
Regarde la pile de ta carte mere elle doit etre fatigué.
Change la et fait une decharge dessu pour vider ton bios.
plus qu'a redémarrer et tout reparametrer.



cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14907
21/09/2003 23:51 #3
Ouf, ç'est reparti...
Merci pour le conseil, je vais changer la pile le + tôt possible car bien que j'ai réussi à le relancer, je ne sais toujours pas pourquoi pendant 4 jours je n'y suis pas parvenu et pire comment j'y suis parvenu. J'ai fait plusieurs fois toutes les manips possibles (vérif connexions - périphériques, etc...) et cette fois c'est reparti. Je change donc la pile malgré que je l'ai testée et qu'elle indique bien 3 V comme prévu.

VI
anonyme
Groupe :
Visiteur
 
Publicité
Vous avez trouvé cette réponse utile ? Partagez-la !