x

1&1 1 and 1 HS depuis la fin de l'après midi

 
22/08/2010 19:57 #1
Depuis 19h10 je n'arrive plus à accéder à mes sites hébergés sur 1&1. J'ai eu des problèmes sur mon FTP depuis cette après-midi et maintenant impossible d'accéder à mes sites et même au site de 1&1 ?

Chez vous c'est pareil.

PHP SQL FTP down!


Bravo 1&1

Loic
LO
anonyme
Groupe :
Visiteur
Annonce
Publicité
anonyme
22/08/2010 19:58 #2
En effet 1&1 semble aux abonnés absents, nous venons de tester.

Sans doute un problème chez eux car la France n'est pas le seul pays impacté par cette panne.

Pas de chance pour ceux qui ont des sites hébergés chez eux.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
15313
22/08/2010 20:02 #3
Le site semble de nouveau répondre, je parle du portail.

[EDIT]En fait non, tout lag smiley [/EDIT]

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
15313
Vous souhaitez contribuer à ce sujet ?
Vous avez une réponse à apporter, vous avez une solution ?
N'hésitez pas à répondre !
C'est gratuit et aucun compte à créer pour répondre dans le forum.
Vous souhaitez poser une question ?
Vous avez une autre question, pour un nouveau sujet ?
N'hésitez pas à demander !
C'est gratuit et aucun compte à créer pour poser votre question dans le forum.
 
Vous avez trouvé cette réponse utile ? Partagez-la !