IEXPLORE se plante que sur un certain site

 
01/11/2009 14:08 #1
bonjour a tous mes techniciens c'est papy qui pense que je vous embêtter sans moi alors je viens
comme d'habitude vous poser mes questions a la C......


voici mon nouveaux petit problème !!!!

he oui je suis divorcé et bien seul alors je sur sur un site de rencontre mondialement connu
pour chercher mon âme soeur comme on dit !!!! mais voilà a chaque fois que je me connect mon IEXPLORER se plante il veut pas que je trouve une compagne si non il va s'ennuyer !!!!!

le problème c'est que j'ai essayé sur le pc de mon fils et là tous ce passe bien !!!

alors j'ai penser comme d'habitute VIRUS,MALWARE,SPYWARE,et toutes le clics !!!!

donc j'ai passer tous mes logiciel ANTI6quelque chose mias pareil !!!

j'ai desintaller INTERNET EXPLORER réinstalller et c'est exactement pareil alors la je perd mon latin
et je viens chercher l'aide des mes tecniciens adorés
merci a tous et je vous espère en pleine forme ainsi que toutes votre famille a tous
amitiés

papy

kakou

kakou
Inscrit
08/10/2004 17:48
Groupe
Tsonaute confirmé
Messages
136
Publicité
Publicité
anonyme
01/11/2009 15:29 #2
Donnes-nous le lien du site que l'on voit si cela fait de même pour nous.

Mais la plupart du temps, c'est une mauvaise version de flash player, ou un module complémentaire qui pose problème.

Dans ce cas essais en faisant Demarrer => tous les programmes => accessoires => Outils système et lance internet explorer sans modules complémentaires et testes.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
14162
01/11/2009 18:39 #3
bonjour thierry et enchanté de te re-lire !!!

pour te dire c'est MEETIC mais c'est une fois que j'ai rentrer mon ID et mon PASS
que ça ce passe c'est le cas de le dire !!!!

amitiés



papy

kakou

kakou
Inscrit
08/10/2004 17:48
Groupe
Tsonaute confirmé
Messages
136
01/11/2009 20:40 #4
As-tu essayé en mode sans modules complémentaires comme je te l'ai dis plus haut et surtout mise à jour Flash player qui doit surement être requis sur ce site.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
14162
Publicité
129,99 €
Amazon Echo Spot, Noir
59,99 €
Amazon Echo Dot (2ème génération), Noir
Publicité
anonyme
03/11/2009 10:26 #5
bonjour Thierry,

j'ai essayé sans module et c'est pareil j'ai chargé mozillas firefox et il se pla,ye lui aussi je dois avec encore une belle
saloperie sur mon pc je dois les attirer pourtant je suis bien protégé !!!!

je sens que ça vas encore se terminer par une ré-install de win ça !!!


amiitiés a tous

papy

kakou

kakou
Inscrit
08/10/2004 17:48
Groupe
Tsonaute confirmé
Messages
136
03/11/2009 12:50 #6
Fais un scan antispyware, mais je pars de l'idée qu'un composant nécéssaire à la page ne fonctionne pas bien. Genre Flash player ou shockwave ou machine virtuelle java...

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe
Webmaster
Messages
14162
 
Vous avez trouvé cette réponse utile ? Partagez-la !