Bon je crois que la carte.....

 
18/08/2003 14:54 #1
Attention en ce moment il y a des problemes avec les derniers pilotes Nvivia et certaines configurations materiels:
Detonators FX et pilote 3D Stereo 45.23 officiels plantent carrement tout chez moi.
Je m'explique il y a deux jours j'ai acheté à un ami une carte video "Nvidia gforce 4 ti 4200" donc comme tout bon internaute, je l'ai mis à jour avec les pilotes només ci dessus, bien mal m'en a pris, j'ai été obliger de formater 2 em episode , après reinstall complete, hier il me prends la fantaisie de reinstaller ces mêmes pilotes en pensant qu'il y avait peut être eu autre chose hier, et allé "BINGO" même probleme plus d'image, écran noir impossible de demarer en mode sans " les cheques LOL)"impossible de redemarrer avec la derniere bonne config, rien. donc me voila partis a tout demonter j'ouvre l'uc pour voir en retire la carte graphique, la reinstall correctement, l'aisse ouvert l'UC et ne branche que le clavier la souris et je redemarre, impécable tout fonctionne je me dis "tu l'avais mal enfonce t"es un blereau t'as formaté pour rien"tout heureux je referme l'uc je rebranche tout remet en marche ou "reboot" de nouveau plus rien....houlalalalalalalal me dis je (enfin c'est pas ça que j'ai dis mais comme je suis le moderateur.....LOL)....
en bref il y a un problème de compatibilité entre ces nouveaux pilote et/ou mon modème adsl ou les ports USB...
donc attention, j'ai téléchargé d'autres pilotes chez Nvidia les 45.24 j'espère que ce coup-ci se sera bon je vous tiens au courant....
modem adsl ECI WAN USB MODEM
carte graphique Nvidia g force 4 ti 4200
@+

anonyme
anonyme
Groupe :
Visiteur
Publicité
Publicité
anonyme
18/08/2003 15:53 #2
comme quoi parfois il vaut mieux avoir des pilotes un peu plus obsolète mais compatible avec 100% des matériels.
Re re re bonne install smiley

cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14288
21/08/2003 19:19 #3
Ben dis donc....
J'en ai eu des problèmes et tout ça a cause d'une carte graphique qui avait un gros soucis en afit la carte que j'avais acheter d'occase avait du avoir un pb ça a planté jusqu"a mon bios plus acces a mon pc rien en fin bref je vous raconterai.....

Morpheus[TSO]
Tsonaute
membre
Inscrit
25/08/2002 12:27
De
NEBUCHADNEZZAR
Groupe :
Tsonaute confirmé
Messages
544
21/08/2003 20:04 #4
te voyant de nouveau présent je suppose que cela remarche smiley

cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14288
Publicité
34,99 €
Nouvel Echo Dot (3ème génération), Enceinte connectée avec Alexa, Tissu gris chiné
29,99 €
Fire TV Stick Regardez Netflix sur votre TV !
Publicité
anonyme
22/08/2003 03:47 #5
yes je fais mon "come back"

anonyme
anonyme
Groupe :
Visiteur
26/09/2003 21:14 #6
Hé bien dis donc.. Drôle de chemin de croix. Je possède aussi une GF 4200Ti (la ver. 128Mo smiley) et pour info, ma meilleure config a été (est tjrs d'ailleurs) avec le détonator "44.71" ainsi que les meilleurs scores avec 3DMark 2001SE, oui car avec "2003" c'est vraiment "MINABLE". Avec cet àjout dans la BDR qui me donne 2 réglettes supplémentaires dans le panneau de contrôle du pilote :

1 - La fréquence de rafraichissement du core.
3 - Les réglages AGP.

[HKEY_LOCAL_MACHINE\SOFTWARE\NVIDIA Corporation\Global\NVTweak]
"Coolbits"=dword:ffffffff
"NvCplEnableHardwarePage"=dword:00000001
"NvCplEnableAGPSettingsPage"=dword:00000001


Elle est pas belle la vie.. smiley

Celui qui sait qu'il ne sait pas, éduques-le.
Celui qui sait qu'il sait, écoutes-le.
Celui qui ne sait pas qu'il sait, éveilles-le.
Celui qui ne sait pas qu'il ne sait pas, fuis-le...
timoun
Tsonaute
membre
Inscrit
10/08/2003 00:30
Groupe :
Tsonaute confirmé
Messages
16
 
Vous avez trouvé cette réponse utile ? Partagez-la !