x

Question pour des champions

 
09/08/2003 11:31 #1
j'ai un problème, il y a quelques temps je me connectais sans problèmes a un site , et depuis quelques temps ça me met "erreur 502" et je crois mauvaise passerelle, qu'est ce que ça veux dire, pourquoi je ne peux plus m'y connecter???? si l'un d'entre vous a une reponse ça m'arrangera, merci d'avance ....

anonyme
anonyme
Groupe :
Visiteur
Publicité
Publicité
anonyme
09/08/2003 13:58 #2
Soit un problème de redirection du a un cangement d'hébergeur soit une saturation du serveur du site.
Pour info:
Saturation du réseau : Erreur 502. Aux heures de pointe, Internet connaît ses embouteillages. Une page peut alors s'afficher de façon incomplète.
Dans ce cas, cliquez sur le bouton Actualiser de la barre d'outils. Le navigateur demande alors au serveur de renvoyer les données contenues dans la page. Quand un serveur n'est pas en mesure de répondre à votre demande, le navigateur reste bloqué et le pointeur de la souris garde la forme d'un sablier. Cliquez sur Arrêter dans la barre d'outils et consultez la page ultérieurement.

cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14299
09/08/2003 16:20 #3
voila les differentes reponses que j'ai reçu de mon provider mais aucunes d'entre elle ne fonctionnent.

Cher(e) abonne(e),

Nous vous invitons a desactiver le proxy sur votre navigateur.

Pour ce faire, si vous utilisez Internet Explorer, rendez-vous dans le menu outils puis dans "option internet". Dans l'onglet "connexion", cliquez sur le bouton parametres puis decochez "utiliser un serveur proxy". Validez toutes les fenetres par OK.

Si vous utilisez Netscape, rendez-vous dans le menu edition puis dans "preferences" pour double-cliquer sur "avancees". Dans "proxy", selectionnez "connexion directe a Internet" et validez ensuite par ok.

Le proxy n'est desormais plus active. Nous vous conseillons de ne plus utiliser le Lanceur Club-Internet afin qu'il ne reactive pas automatiquement le proxy par defaut.


Cordialement,
Cher(e) abonne(e),

Nous vous invitons a cliquer sur le bouton "Demarrer" puis "Parametres" et "Connexion reseau" (ou "Demarrer" -> "Connexion Reseau"). Faites un clic droit sur l'icone de connexion "Club-Internet" et choisissez "Proprietes".

Allez sur l'onglet "Gestion de reseau". Verifiez-y que le protocole
TCP/IP soit coche et faites un double-clic sur ce protocole pour
atteindre ses proprietes.

Cochez "Utilisez l'adresse de serveur DNS suivante" et mettez respectivement 194.117.200.10 et 194.117.200.15 dans les cases "DNS prefere" et "DNS secondaire". Validez par OK puis OK.


Cordialement,

voila mais tous ce qu'ils me disent ne fonctionne pas ou été deja mis en place, merci aux internautes de me donner une solution s'il en on une...
ps je suis comme votre co web master "dragonball"je me leve de bonheur et donc j'ai essayer a differentes heures et cela ne fonctionne pas non plus....

anonyme
anonyme
Groupe :
Visiteur
09/08/2003 18:01 #4
La soluce toute simple est de nous donner l'adresse du site.smiley
Comme cela nous verrons si cela viens de toi ou d'eux.

cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14299
Publicité
Publicité
anonyme
11/08/2003 16:47 #5
C'est bon ne cherchez plus, si tant est que vous cherchiez encore, en fait c'est l'adresse du site qui avait changé donc plus de problèmes je l'ai retrouvé grace à google, merci encore et @ bientôt

anonyme
anonyme
Groupe :
Visiteur
11/08/2003 20:07 #6
Comme quoi le plus simple est parfois la voie de la raison. Changement d'hébergeur tout bêtement.

cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14299
 
Vous avez trouvé cette réponse utile ? Partagez-la !