x

NOD32

 
05/01/2009 13:55 #1
Bonjour,

J'ai installé l'anti virus nod32, il se trouve, quand j'allume mon pc, qu'il dise : Impossible de se connecter au noyau, je ne comprend vraiment pas ce que celà veux dire.

Cordialement.

VI
anonyme
Groupe :
Visiteur
Annonce
Publicité
anonyme
05/01/2009 14:10 #2
Tu n'as pas d'autre message?

C'est bien NOD32 qui t'affiche ce message et non Windows?

Ils (Eset) n'en parlent même pas dans leur FAQ:
http://www.eset-nod32.fr/faq/faq_EAV3.htm#erreur

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14666
05/01/2009 14:44 #3
C'est bien Nod32 qui envoie le message, et oui malheuresement, il n'est pas présent

VI
anonyme
Groupe :
Visiteur
05/01/2009 14:57 #4
Et ensuite il se passe quoi?

As-tu essayé de voir dans l'observateur d'évènement la cause de ce message?
https://www.thesiteoueb.net/faq-astuce ... rvateur-d-evenements.html

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14666
05/01/2009 15:45 #5
J'ai aussi un autre probleme, c'est quand je demarre mon ordi je vois les ecritures trés grasse, et je dois allé sans cesse, dans parametre d'affichage, et changé le theme, comment faire pour enlevé une bonne fois pour toute ces ecritures grasse?

VI
anonyme
Groupe :
Visiteur
05/01/2009 16:03 #6
Rester une bonne fois pour toute sur le bon thème.

Il ne te le conserve pas à la fermeture?

Tu fais bien appliquer dans le soptions du thème.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14666
05/01/2009 16:17 #7
Pour nod32 c'est bon, réeinstaller niquel, ca remarche, pour le theme, c'est ce que je fais, mais quand je redemarre le PC, ca revient telle qu'avant

VI
anonyme
Groupe :
Visiteur
05/01/2009 16:19 #8
Et quand je vois, il y a le theme : Microsoft Vista, je vais sur Theme XP et je reviens sur Microsoft Vista, je fais Appliquer puis Ok, et là ca redeviens comme avant, ce qui me parait bizarre c'est le fait que le theme microsoft vista aillent les ecritures grasses, et quand je le reselectionne je fais appliquer, ca redeviens normal

VI
anonyme
Groupe :
Visiteur
05/01/2009 16:22 #9
Tu ne te sers pas d'un logiciel de customisation de thème par hasard?

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14666
05/01/2009 16:33 #10
J'avais PowerStrip 3, je vais le desinstaller voir, et redemarrer mon PC, sinon j'ai encore un autre probleme xD C'est Track Mania ESCW, je le telecharge, je l'installe, il me dise que ma carte graphique ne supporte pas les graph ( Pourtant CSS est plus lourd, et je lag plus une pointe =D ), je clique sur Play, et ca se lance pas, il m'arrive tellement de chose

VI
anonyme
Groupe :
Visiteur
 
Publicité
Vous avez trouvé cette réponse utile ? Partagez-la !