x

XP EDITION FAMILALE /// mode ss achec

 
28/12/2008 14:32 #1
bonjour
je n'arrive plus a lancer mon xp en mode ss echec.
apres l'invite de mode ss echec l'ordi reboote et repart normalement......
merci d'apporter un peu d'eau a mon moulin

ps pour le momment j'essaye de reparer mon boot que j'ai plante avec 'ms config

caipuat
CA
anonyme
Groupe :
Visiteur
Annonce
Publicité
anonyme
28/12/2008 15:14 #2
regardes dans la faq pour faire un CHKDSK de ton disque avec le CD de XP.
Pour le boot depuis l'option R du CD c'est "fixboot c:"

https://www.thesiteoueb.net/faq-astuce ... -commande-chkdsk-f-r.html

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14667
28/12/2008 16:15 #3
merci mais......
j'ai deja fait cela mais tjrs rien
a la demande de demarage en mode ss echec
il semble boucle sur
"multi(0)disk(0)rdisk(0)partition(1)\WINDOWS="Microsoft Windows XP dition familiale" /fastdetect /NoExecute=OptIn"

qui apparait a l'ecran sans fin puis redemare

?????

VI
anonyme
Groupe :
Visiteur
28/12/2008 16:58 #4
Tu as fait un fixboot ?

Dans ce cas relance l'option R depuis le cd de XP et fais un "fixmbr" qui te permettra de réparer le secteur principal de la partition de démarrage.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14667
28/12/2008 20:42 #5
je viens de faire une manip trouve sur le web
fixmbr ( mais pas de detection de probleme)
fixboot c:
bootcfg /rebuild
bootcgf / list

rien de mieux comme l'impression de bouclage sur la derniere ligne de boot.ini

quelqu'un a mieux???
au cas ou !!!! j'ai un compte administratreur, un compte parent, un compte jeux configurés en administrateur
et 5 comptes limite et en fait je souhaite juste acceder a la fonction securite des utilisateurs pour permettre que les comptes limites accedent a certains dossiers????????

A L'AIDE.......!!!!!!!!!!!!!!!!!!!!!!!!!!

VI
anonyme
Groupe :
Visiteur
28/12/2008 20:46 #6
bootcfg /rebuild permet justement de reparer ce problème =>
https://www.thesiteoueb.net/faq-astuce ... -pour-xp-home-ou-pro.html

Accèdes tu au système en mode normal. Si oui lances un scan avec malwarebyte's (dans la logithèque du site) pour être certain que c en'est pas une vérole qui est responsable.

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14667
28/12/2008 22:39 #7
OK suite demain merci

VI
anonyme
Groupe :
Visiteur
 
Publicité
Vous avez trouvé cette réponse utile ? Partagez-la !