x

Nouveau messenger 2009 ne veut pas se connecter [résolu]

 
20/12/2008 19:06 #11
Et tu n'as pas un logiciel dans le genre windowsblinds sur ton PC ?

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14705
Annonce
Publicité
anonyme
20/12/2008 19:11 #12
Certains sous XP le font fonctionner avec un mode de compatibilité inférieur (98/Me)

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14705
20/12/2008 19:13 #13
et non pas windowsblinds, j'ai d'abord vérifier dans program files et puis comme je trouvais pas j'ai fait une recherche mais non je l'ai pas, je suis même aller voir qu'est ce que c'était ce logiciel, j'ai donc vu que c'était pour modifier l'interface de windows, alors j'ai jamais installer de truc comme ça donc c'est sure je l'ai pas!!!
donc encore plus sûre ça se confirme Microsoft a voulu aller trop vite il doit y avoir un autre bug quelque part !!!

VI
anonyme
Groupe :
Visiteur
20/12/2008 19:16 #14
merci pour le renseignement,trois jours que je galère avec cette nouvelle version.10 secondes pour le faire fonctionner avec ton aide.merci encore bonne continuation.cordialement,Pascal.

pascal
PA
anonyme
Groupe :
Visiteur
20/12/2008 19:19 #15
Pour visiteur essayer le mode compatibilité 98/Me.

au pire le réinstaller en prenant soin de bien mettre la dernière verison finalisée smiley

Ah je voulais ajouter, merci microsoft!

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14705
20/12/2008 19:37 #16
merci de ton aide, mais même en compatibilité 98/Me cela ne marche pas!! eh oui comme tu dis merci microsoft lol
aller hop je vais réinstallé l'ancienne sous xp, je vais attendre ils vont bien finir par régler le problème et publier un correctif ou une mise à jour, lol
en attendant la version marche très bien avce mon ordi qui à vista!!! je m'en contentrai lol
merci bien de ton aide !!!

VI
anonyme
Groupe :
Visiteur
21/12/2008 14:58 #17
Merci !

VI
anonyme
Groupe :
Visiteur
21/12/2008 15:31 #18
j'ai le même problème

corentin
CO
anonyme
Groupe :
Visiteur
21/12/2008 15:38 #19

corentin a écrit:
j'ai le même problème

Quel problème, quel version, quel OS .... Bref un peu plus de précision si tu veux que l'on t'aide!

Ah; une dernière chose:
http://www.technicland.com/malpolitus.swf

Quand tu montres la lune du doigt, l'imbécile regarde le doigt.
cthierry
Tsonaute
membre
Inscrit
12/07/2002 08:37
De
Seine et Marne
Groupe :
Webmaster
Messages
14705
21/12/2008 19:40 #20
merci à vous: bien utile ce topic :)

mel
ME
anonyme
Groupe :
Visiteur
 
Publicité
Vous avez trouvé cette réponse utile ? Partagez-la !